Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: [HELP-SERVOS] Ka del 2000...forte rumore servosterzo!  (Letto 4710 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline etere

  • Fordista Novello
  • *
  • In Idaf da: Feb 2011
  • Post: 73
[HELP-SERVOS] Ka del 2000...forte rumore servosterzo!
« il: 21 Febbraio 2011, 10:03:44 »
Ragazzi!
Da tempo un forte rumore affligge una Ka 1.3 del 2000. Si tratta di un rumore che si evidenzia soprattutto girando il volante, sia a vettura ferma che in movimento. Presumo si tratti dell'idroguida (o come si chiama) e ricordo che anni fa uscì un richiamo ufficiale Ford inerente proprio i tubi dell'idroguida che avendo una lunghezza errata (eccessiva o risicata..non ricordo!) producevano un forte rumore in fase di sterzata. Cambiando questi tubi il problema si risolve.
Ebbene, è proprio così? Ho notato che a freddo il rumore non si avverte, mentre col motore caldo (e quindi regolarmente in pressione) è molto evidente.
Cosa mi consigliate di controllare?

Saluti
FOCUS BERLINA5p (MY04-08) DOHC TCI 1.6 (110CV) NoFaP Mastico Michelin PS3 205/55 ZR16 91W
Played by: Sony C307/C214-MP3 + Coral Monza MK 165

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: [HELP-SERVOS] Ka del 2000...forte rumore servosterzo!
« Risposta #1 il: 21 Febbraio 2011, 14:50:28 »
inanzitutto l'olio del servosterzo è ok???
  adesso vedo se ci sono richiami in merito  ;)


Ranger II 2.5L 143Cv

Offline FabioGalaxy

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2006
  • Post: 5115
  • Età: 46
  • Località: Genova
  • Auto: Galaxy
  • Motore: 2.0 tdci 140cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: Ghia
  • Idafizzato: SI
Re: [HELP-SERVOS] Ka del 2000...forte rumore servosterzo!
« Risposta #2 il: 21 Febbraio 2011, 17:35:20 »
Come detto da Filippo, controlla il livello del liquido
e' gia capitato anche a me....  ma il calo del livello e' dovuto ad una perdita.. precisamente si era crepato un tubicino situato in alto a dx nel cofano motore proprio vicino alla vaschetta....   
e con la pressione ricevuta dal motorino...  trasudava....e scendendo di livello il servo iniziava a far rumore cupo e quasi di ferraglia....
controlla tutte le tubazioni in zona.... 
Ford Galaxy 2.0 tdci 140cv Ghia 6-tronic


Offline etere

  • Fordista Novello
  • *
  • In Idaf da: Feb 2011
  • Post: 73
Re: [HELP-SERVOS] Ka del 2000...forte rumore servosterzo!
« Risposta #3 il: 21 Febbraio 2011, 17:53:30 »
...ho controllato e mi sa proprio che si tratta di un tubo crepato (non visibile la crepa). C'era troppo fluido in corrispondenza e analizzando la vaschetta non ho trovato segno di rottura. Il livello era minimo e domani mi rifornisco di olio adatto e intanto rabbocco, poi tiro fino ad arrivare al mio meccanico perché qui sono completamente sprovvisto di attrezzi (avevo solo una chiave da 8 per svitare il fermo della vaschetta.....cooooolo!).
Ah, sotto la vaschetta ho trovato un componente giallo in plastica morbida che sembra una specie di bicchierino con mestolo...per caso sapete a cosa serve?

Ciao
FOCUS BERLINA5p (MY04-08) DOHC TCI 1.6 (110CV) NoFaP Mastico Michelin PS3 205/55 ZR16 91W
Played by: Sony C307/C214-MP3 + Coral Monza MK 165

Offline etere

  • Fordista Novello
  • *
  • In Idaf da: Feb 2011
  • Post: 73
Re: [HELP-SERVOS] Ka del 2000...forte rumore servosterzo!
« Risposta #4 il: 22 Febbraio 2011, 13:10:59 »
...rabbocco eseguito, rumore sparito! Il bello è che non si tratta di alcuna perdita o crepe, ma dipiccole gocce che fuoriescono dal tappo di chiusura che quanto presto sostituirò.

Ciao a tutti
FOCUS BERLINA5p (MY04-08) DOHC TCI 1.6 (110CV) NoFaP Mastico Michelin PS3 205/55 ZR16 91W
Played by: Sony C307/C214-MP3 + Coral Monza MK 165

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: [HELP-SERVOS] Ka del 2000...forte rumore servosterzo!
« Risposta #5 il: 22 Febbraio 2011, 14:03:06 »
benone!!  ;)


Ranger II 2.5L 143Cv

Offline semhyu

  • New Entry
  • In Idaf da: Mar 2011
  • Post: 7
Re: [HELP-SERVOS] Ka del 2000...forte rumore servosterzo!
« Risposta #6 il: 29 Marzo 2011, 23:08:45 »
io di ka ne ho avute due, di cui una ancora in mio possesso e non ha mai avuto di questi problemi.
la prima era quella ad aste e bilanceri e il servo già dopo 5 anni di vita e 70.000 km aveva dei problemi proprio come dici tu di ferraglia, sembrava che avessi una batteria di pentole anzichè una macchina.per esperienza personale ti posso dire di controllare sotto la macchina al livello della scatola dello sterzo, io avevo una trasudazione proprio la che non era eccessiva e quindi non ho mai fatto riparare (per fortuna!quando mi stavo decidendo i piromani l'hanno usata come falò :'(). mi spiegarono comunque che probabilmente il danno era stato pocurato dal livello stesso dell'olio, che durante un tagliando era stato rabboccato otre il livello consentito mandando in pressione l'impianto idraulico e filando leggemente una guarnizione.