Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Mondeo MK3 (vers.2000/2007) 2.0 TDCI 130CV - Spia candelette ... un mistero!!!  (Letto 26111 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: spia candelette ... un mistero!!!
« Risposta #35 il: 07 Maggio 2011, 18:17:21 »
che siano correlati e da vedere, pero' non è norlale sto fatto della temperatura!


Ranger II 2.5L 143Cv

Offline delmas70

  • New Entry
  • In Idaf da: Mar 2011
  • Post: 30
Re: spia candelette ... un mistero!!!
« Risposta #36 il: 08 Maggio 2011, 22:24:45 »
able
potresti darmi i codici errori della diagnosi dal cruscotto della mondeo?
ancora grazie

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI


Ranger II 2.5L 143Cv

Offline delmas70

  • New Entry
  • In Idaf da: Mar 2011
  • Post: 30
Re: spia candelette ... un mistero!!!
« Risposta #38 il: 09 Maggio 2011, 18:26:10 »
una cortesia  :-[

ho fatto il test dal cruscotto (ford mondeo tdci 130cv)
e non so leggere tutti i valori.
saresti cosi gentile da tradurmi sti codici o trovarci qualche anomalia?

1 gage test : tutto ok
2 lcd test : tutto ok
3 bulb test : tutto ok

da questo punto in poi ti scrivo in ordine cronologico di come mi sono apparsi:
r0209
er0209
e01
di 3e90
dtc none
000000 (speed)
000000 (speed)
560038
750 (giri motore ... questa la so  :D )
t6009d (la "d" si alterna velocemente con la "c")
od011
f082
f60078
fl (seguiti da numeri che salgono i continuazione)
fp-2d
065 (temperatura motore più di questo non va ed in movimento scende pure)
82c6
14.5 (batteria)
.......... e adesso il più difficile ..................
PA-1E
Pb-20
PE-00
PH-10
PP-50
P5-70
PT-43
AO-C7/C8
A1-C7/C8
A2-C7/C8
A3-C7/C8
A4-C7/C8
A5-C7/C8
A6-C7/C8
A7-C7/C8
P1-48
P2-10
P3-00
P4-00

FINITO.
ovviamente è sottinteso che dopo questa mia rischiesta puoi mandarmi anche a quel paese ... capisco!  ;D

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: spia candelette ... un mistero!!!
« Risposta #39 il: 09 Maggio 2011, 19:18:11 »
allora dtc none vuol dire nessun errore ora:
ricapitolando:
io ribadisco sensore albero a camne o giri volano, altrimenti non mi spiego la spia candelette lampeggianti, altrimenti causa dello spegnimento improvviso la pompa che sta andando a farsi benedire ma non mi spiego la spia cadelette lampeggiante!  ::)


Ranger II 2.5L 143Cv

Offline delmas70

  • New Entry
  • In Idaf da: Mar 2011
  • Post: 30
Re: spia candelette ... un mistero!!!
« Risposta #40 il: 13 Maggio 2011, 17:12:26 »
ho cambiato le due valvole termostatiche che causavano il non innalzamento della temperatura (quella piccola era rotta). adesso la temperatura sale e resta a 90°C.
un amico mi ha detto che tempo fa ad un'alfa 159 con lo stesso problema gli si accendeva la spia delle candelette. mah!!!

vedremo

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: spia candelette ... un mistero!!!
« Risposta #41 il: 13 Maggio 2011, 17:41:47 »
ok facci sapere!

se puoi metti i codici dei ricambi ed il costo!


Ranger II 2.5L 143Cv

Offline amrmbd

  • New Entry
  • In Idaf da: Mag 2011
  • Post: 2
Re: spia candelette ... un mistero!!!
« Risposta #42 il: 16 Maggio 2011, 21:48:16 »
ciao anch'io ho lostesso problema, e cominciato tutto 1 anno fa virca .
ho un amondeo 2.0 tdci 130 cv sw ghia del 2004
mi trovavo in autostada ad una velocita' elevata ed a un cwerto punto punto la macchina a perso di potenza all'improviso e mi si e' accesa subito la spia delle candelette che lampeggiava.
la porto dal meccanico piu vicino.
blocco diagnozi non funziona.
prima soluzione , cambio candelette € 150.
per un po di tempo tutto bene.
trascorsi 3 mesi si ripresenta il problema di nuovo in autostrada, dopo aver percorso 1000 km circa, stavolta pero' la macchina si spegne.
allora terrorizzato, accosto, spengo e eiaccendo la macchina, la spia non c'e' piu.
riparto e per il resto del viaggio tutto ok.
il problema si ripresenta piu spesso dopo 1 mese circa. ora in autostrada lo fa solamente se supero i 3000 giri quindi all'apetrura del turbo.
ed inoltre lo fa anche quando schiaccio fino in fondo l'acceleratore .p.s. cambio automatico

Offline delmas70

  • New Entry
  • In Idaf da: Mar 2011
  • Post: 30
Re: spia candelette ... un mistero!!!
« Risposta #43 il: 16 Maggio 2011, 22:35:11 »
prova a fare una diagnosi e facci sapere il codice errore.
da quello che so io ... swe la spia si accende accelerando ... è la pompa!  :(

ma quel che serve è la diagnosi. se non hai mai azzrato gli errori , puoi farlo anche domani!

ciao

Offline 27 Rosso

  • Fordista Sovrano
  • ******
  • In Idaf da: Feb 2009
  • Post: 11190
  • Età: 49
    • 27 Rosso Garage.
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: plus
  • Colore: moondust silver
  • Idafizzato: SI
Re: spia candelette ... un mistero!!!
« Risposta #44 il: 16 Maggio 2011, 22:41:20 »
ciao anch'io ho lostesso problema, e cominciato tutto 1 anno fa virca .
ho un amondeo 2.0 tdci 130 cv sw ghia del 2004
mi trovavo in autostada ad una velocita' elevata ed a un cwerto punto punto la macchina a perso di potenza all'improviso e mi si e' accesa subito la spia delle candelette che lampeggiava.
la porto dal meccanico piu vicino.
blocco diagnozi non funziona.
prima soluzione , cambio candelette € 150.
per un po di tempo tutto bene.
trascorsi 3 mesi si ripresenta il problema di nuovo in autostrada, dopo aver percorso 1000 km circa, stavolta pero' la macchina si spegne.
allora terrorizzato, accosto, spengo e eiaccendo la macchina, la spia non c'e' piu.
riparto e per il resto del viaggio tutto ok.
il problema si ripresenta piu spesso dopo 1 mese circa. ora in autostrada lo fa solamente se supero i 3000 giri quindi all'apetrura del turbo.
ed inoltre lo fa anche quando schiaccio fino in fondo l'acceleratore .p.s. cambio automatico


Lo Staff ti da il Benvenuto in Idaf.it

Ricordati che è buona norma presentarsi nell'apposita sezione, così da poter permettere a tutti gli utenti di fare la tua conoscenza. Presentati qui

Consulta la FAQ "Cosa devo fare dopo essermi registrato" : click

Buona permanenza nel forum!!!!
2001-2011 "..da 10 anni condividiamo la passione per il marchio Ford.."

Lo Staff
Senza la    non esisterebbe la F1 Focus II 1.6 TDCI 120cv

Offline delmas70

  • New Entry
  • In Idaf da: Mar 2011
  • Post: 30
Re: spia candelette ... un mistero!!!
« Risposta #45 il: 10 Luglio 2011, 20:59:17 »
ciao a tutti
come promesso mi sono rifatto vivo. riassumo tutto l'accaduto ..... se ricordate, cambiai a maggio i due sensori (camme e volano) ma dopo qualche centinaio di km la spia si è riaccesa.
allora ho fatto quanto segue .... ho cambiato la batteria anche se non mi dava nessun problema per le partenze od altro ed ho fatto smontare il serbatoio carburante .. fatto puire ed asciugare e rimontato.
ebbene amici, da allora ho percorso circa 5000 km e la macchina va una bomba e lho testata bene per questa vacanze (finite ieri) stracarica fino a toccare terra con la marmitta fino ad agrigento e ritorno.  :D
morale: se vi dovesse capitare una cosa del genere e tutti i meccanici e pompisti vi dicono che c'è da cambiare la pompa o iniettori od altro per spese che superano abbondantemente il migliaio di euro, desistete .... provate l'auto ... tirate le marce fino a 4000 giri e se non accade nulla ... la pompa ed in iettori stannno bene ... pulite il serbatoio e tranquilli che ritornerà tutto come nuovo.
a presto  :D

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: spia candelette ... un mistero!!!
« Risposta #46 il: 11 Luglio 2011, 19:00:51 »
benone!


Ranger II 2.5L 143Cv

Offline mazzanto

  • New Entry
  • In Idaf da: Set 2011
  • Post: 5
Re:spia candelette ... un mistero!!!
« Risposta #47 il: 04 Ottobre 2011, 07:54:24 »
Salve a tutti..e soprattutto a Filippo..sono Maurizio e gofamente comincio a muovermi sul forum in cui tante buone indicazioni ho trovato. Ho anche io una Mondeo TDCI 2.0 del 2004 acquistata da poco..e subito:spegnimenti improvvisi con spia candelette lampeggiante. In agosto fuori con amici, diventata inutilizzabile..in officina sostituzione filtro carburante e pulizia (con apposito prodotto) degli iniettori.Sembrava tutto risolto ma rientrato dalle ferie di nuovo un episodio..quindi penso di completare l'intervento e mi rivolgo ad officina ford per pulizia serbatoio........tempo una settimana e nuovo episodio di spegnimento....con spia candelette.Naturalmente stò programmando nuova visita in officina con diagnostica relativa..e vi farò sapere. Fin qui comincio a pensare che questo modello ha un sostanziale problema nella centralina che: o ferma il motore quando non sarebbe necessario(filtro sporco..ecc.) o comunque non memorizza un temporaneo malfunzionamento del sensore di fase per esempio.Comunque sarei grato se potessi avere indicazioni e magari foto come quelle sull'impianto alimentaz. per individuare il sensore di fase (albero a camme) di modo che se riesco a trovare il pezzo lo tengo pronto per l'officina che mi farà l'intervento.
Grazie a tutti per informazioni preziose ..

Offline Maremosso32

  • New Entry
  • In Idaf da: Feb 2008
  • Post: 22
Re:spia candelette ... un mistero!!!
« Risposta #48 il: 10 Ottobre 2011, 12:25:57 »
Ciao, a me è successa una cosa simile 6 mesi fà... Spia candelette, auto in recovery... era partito l'attuatore elettronico della turbina. Per quello, si cambia tutta la turbina, e revisionate (con attuatore - geometria variabile) non si trovano...
Cmq, l'errore si legge da centralina ford.

Offline giacomocavuoti

  • New Entry
  • In Idaf da: Nov 2011
  • Post: 11
Re:spia candelette ... un mistero!!!
« Risposta #49 il: 06 Novembre 2011, 15:45:44 »
Stesso problema: Mondeo SW 2000 TDCi 350000 km, immatricolata nel dicembre 2003.

A più di 2500 giri in autostrada (circa 150 km/h) lampeggio spia candelette e dopo qualche minuto si spegne.
La prima volta accosto, spengo e riaccendo.
Dopo 10 km lo rifà, questa volta metto in folle, spengo tutto e riaccendo al volo. Riparte.
Esco dall'autostrada e mi fermo in officina Ford a Reggio Emilia, controllo con tester: nessun errore.
Il meccanico sospetta gasolio sporco.
Riparto tenendomi a meno di 120 km/h e non lo fa più.

Ho fatto un paio di pieni di AD blue e sono in ascolto di eventuali altri "starnuti" e di Vostri suggerimenti.

Saluti
 
« Ultima modifica: 06 Novembre 2011, 15:47:58 da giacomocavuoti »

Offline Kaliffo

  • New Entry
  • In Idaf da: Nov 2011
  • Post: 5
Re:spia candelette ... un mistero!!!
« Risposta #50 il: 27 Novembre 2011, 22:35:44 »
Occorre mettere mano alla pompa iniezione del gasolioooooo!!!!!!!!!!! Non si scappa purtroppo. La stessa cosa è successa a me, ho dovuto revisionare la pompa e per ben due volte la seconda in garanzia a costo zero, perchè  al suo interno vi è la pompa di pressione e di depressione gasolio, a me non funzionava bene la pompa di pressione perchè un pistoncino non scorre bene dovuto o all'usura o al gasolio sporco,  quindi quando serve più carburante e non gli arriva la giusta quantità, la macchina va in economia e lampeggiano le spie delle candelette  perchè la centralina manda  in ricovery il motore per evitare danni. Costo della spesa 1.000 euro circa. Il lavoro è stato fatto due volte perchè il pompista non ha sostituito la pompetta di pressione cioè quella che aspira il gasolio dal serbatoio. Era lei che aveva un pistoncino che non scorreva bene. Rifatto il lavoro sono al primo pieno circa 600 km percorsi la macchina è più silenziosa è prontissima in accelerazione e mantiene la velocità a 80/90 km in 6 con un filo di accelleratore prima dovevao quasi scalre in 5. Macchina tornata nuova nonostante i suoi 214.000 KM. Mondeo 2004 - 130cv tdci. In alcuni casi può anche capitare che sono i sensori ma al chek esce il codice errore sensori.

Offline giacomocavuoti

  • New Entry
  • In Idaf da: Nov 2011
  • Post: 11
Re:spia candelette ... un mistero!!!
« Risposta #51 il: 28 Novembre 2011, 16:01:30 »
chi dice pompa del gasolio, chi dice sensori albero a camme ...
mahh ... :(

a regà, l'astronave non si tocca, l'astronave è viva, l'astronave c'ha la supercazzola prematurata autoriparante !  :D

indi per cui sti cazzi a portarla dal machanico: fatto tagliando come al solito da distributore esso: sostituito olio, filtro olio, filtro aria, filtro gasolio a 145 euri totali, compresa caramella all'arancio.  8)

stamattina gli ho sparato dentro 530 km in 3,5 ore con gasolio standard: tutto OK.   ;)

poi vedremo.

(certo che se mi ripete lo scherzo nella bassa A1 di Lodi alle 2 di notte e al punto triplo  (nebbione+pioggia+ghiaccio) ... spero di potervi dare ragione)





« Ultima modifica: 28 Novembre 2011, 16:04:57 da giacomocavuoti »

Offline pask1983

  • Fordista Junior
  • **
  • In Idaf da: Dic 2010
  • Post: 459
  • Auto: Mondeo
  • Anno: 2002
  • Alimentazione: Diesel
  • Allestimento: 2.0 tddi 115cv
  • Colore: verde met.
  • Idafizzato: NO
Re:spia candelette ... un mistero!!!
« Risposta #52 il: 01 Dicembre 2011, 13:15:33 »
compra un buon additivo pulente... se non migliora , almeno non peggiona e non scarnifichi il portafogli

Offline giacomocavuoti

  • New Entry
  • In Idaf da: Nov 2011
  • Post: 11
Re:spia candelette ... un mistero!!!
« Risposta #53 il: 03 Dicembre 2011, 02:12:09 »
grazie pask, terrò conto ;)

In any case gli ho cacciato dentro altri 500 km a base mista : un po' di gasolio standard, un po' di blu diesel.

Non ha fatto una piega !  :D

Mi sa che c'avevo un po' di morchia tra filtro del gasolio e filtro dell'aria ...   ???

Se poi ci si è messa anche quella di qualche cisterna autostradale è chiaro che ... l'albero a camme ne risente e non tira più come una volta  ;D ;D

Vabbuò, mo' vado a dormire che è tardi e domani gli picchio dentro altri 200 km e poi vediamo.

Good night
« Ultima modifica: 03 Dicembre 2011, 02:16:44 da giacomocavuoti »

Offline giacomocavuoti

  • New Entry
  • In Idaf da: Nov 2011
  • Post: 11
Re:spia candelette ... un mistero!!!
« Risposta #54 il: 08 Dicembre 2011, 14:38:06 »
aggiunti altri 1000 km (ora sono 354000 km  8) ) con gasolio standard (si fa per dire perchè adesso grazie al maggiordomo di sua maestà costa come quello per lo shuttle)  >:(

tutto OK.

toccando ferro direi che la mia procedura omeopatica, autarchica e autoriparante è la seguente:

1) cambiare batteria
2) cambiare tutti i filtri
3) rullare 1000 km con blue diesel
4) guarito

il tutto ad  85 + 145 = 230 euri  ;)

Saluti    :)


Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12307
  • Età: 51
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:spia candelette ... un mistero!!!
« Risposta #55 il: 09 Dicembre 2011, 07:14:15 »
una cortesia  :-[

ho fatto il test dal cruscotto (ford mondeo tdci 130cv)
e non so leggere tutti i valori.
saresti cosi gentile da tradurmi sti codici o trovarci qualche anomalia?

1 gage test : tutto ok
2 lcd test : tutto ok
3 bulb test : tutto ok

da questo punto in poi ti scrivo in ordine cronologico di come mi sono apparsi:
r0209
er0209
e01










P0001 Controllo regolatore volume combust.

potrebbe essere??

focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline bigcosta

  • New Entry
  • In Idaf da: Ott 2007
  • Post: 21
Re:spia candelette ... un mistero!!!
« Risposta #56 il: 05 Marzo 2012, 22:42:32 »
sicuro che non hai il serbatoio sporco???
magari ce della melma sul fondo....

Offline robyan

  • New Entry
  • In Idaf da: Apr 2010
  • Post: 8
  • Età: 51
  • Località: L'AQUILA
Re:spia candelette ... un mistero!!!
« Risposta #57 il: 07 Marzo 2012, 17:45:38 »
ciao able
ma secondo te è possibile che sto difetto sia connesso al fatto che la temperatura del motore non mi sale piu di un quarto della scala mentre prima era tassativamente a metà scala?
come diavolo è possibile, io cambierei distributore a sto punto!
A me è successa la stessa cosa (MONDEO 2006 TDCI 130 CV),il meccanico ford mi ha detto che c' era acqua nel gasolio.Dopo aver cambiato il filtro,ho anche cambiato distributore e non è piu' successo...

Offline pasquale1972

  • New Entry
  • In Idaf da: Mar 2012
  • Post: 2
Re:spia candelette ... un mistero!!!
« Risposta #58 il: 09 Marzo 2012, 09:04:44 »
salve io ho avuto lo stesso problema , la mia 130 cv del 2005 ,mettevo in moto dopo un pò la macchina si spegneva da sola mi è successo molte volte fino al giorno in cui in autostrada ha dato segni come se si spegnesse dopo di che mi sono recato presso un,assistenza ford hanno resettato la centralina e riprogrammata con aggiornamento nuovo tutto ok , oggi mi si sta ripetendo un'altro problema a minimo il motore nel ripartire si sente un forte battito come le vecchie auto che battevano le punterie mi hanno consigliato vari meccanici che è probabile che qualche iniettore non funzioni bene fatta diagnosi risulta tutto ok ma il motore lo sento molto impallato qualcuno sa darmi dritte grazie. 

Offline drago69

  • New Entry
  • In Idaf da: Apr 2012
  • Post: 2
Re:spia candelette ... un mistero!!!
« Risposta #59 il: 12 Giugno 2012, 13:12:29 »
buongiorno a tutti anche io lo stesso difetto,da mesi, pulito tutto,cambiato filtro gasolio,agr, speso soldi per avere ancora il difetto..........la verita' e' che non e' possibile che una marca di automobili come la ford non riesca a dare una soluzione e comunque e' la marca delphi che e' impresentabile,con la bosh per quanto ne so io questo problema non esiste
saluti Davide mondeo del 2007 con 120000km

Offline ibrick

  • New Entry
  • In Idaf da: Giu 2012
  • Post: 7
Re:spia candelette ... un mistero!!!
« Risposta #60 il: 18 Giugno 2012, 20:49:34 »
ciao ragazzi, ho anch'io problemi con la spia candelette.
Si è accesa per la prima volta sabato facendo una salita, ho spento e riacceso l'auto e poi tutto a posto.
Ieri sono partito per andare al mare e dopo 50km si è riaccesa la spia e ha lampeggiato per qualche km fino a che l'auto non si è spenta da sola, ripartito ho fatto nemmeno 1km ed eccola di nuovo lampeggiare. Ho spento e riacceso e tornato a casa ad andatura tranquilla non si è più accesa.
stasera tornando dal lavoro ho voluto tirare su le marce per bene per circa 5km ed eccola che si è messa a lampeggiare, ho fato il test che alcuni di voi consigliano e mi da
 r 0209
Er 0209
 E 01
dtAb8F
dtc nOnE
qualcuno sa dirmi di cosa si tratta?
la mia auto è monedo tdci115cv del 2003 con 122000km
Vi ringrazio anticipatamente.
Liviu

Offline mark76

  • New Entry
  • In Idaf da: Giu 2008
  • Post: 1
Re:spia candelette ... un mistero!!!
« Risposta #61 il: 27 Giugno 2012, 09:43:25 »
Ciao a tutti, questa mattina mi si è accesa la spia delle candelette e poi mi si è spenta l'auto è la terza volta in pochi mesi, solo che sta volta non è ripartita subito ma ho dovuto aspettare un pò. Una volta ripartita era tutto normale, però stavolta sono andato dal pompista e facendo la diagnosi il verdetto è stato sempre lo stesso errore "sensore albero camme".
Stasera la vado a prendere dopo che hanno sostituito il sensore.

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re:spia candelette ... un mistero!!!
« Risposta #62 il: 27 Giugno 2012, 19:12:30 »
maleddetto sensore


Ranger II 2.5L 143Cv

Offline drago69

  • New Entry
  • In Idaf da: Apr 2012
  • Post: 2
Re:spia candelette ... un mistero!!!
« Risposta #63 il: 02 Luglio 2012, 23:24:34 »
spesa 1150 euro tra qualche migliaia di km vi faro' sapere,un altro pompista mi aveva chiesto 2.700 euro

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re:spia candelette ... un mistero!!!
« Risposta #64 il: 06 Luglio 2012, 11:45:21 »
e la maxxnna!!!!!!!!!!!!


Ranger II 2.5L 143Cv

Offline briciola

  • New Entry
  • In Idaf da: Mag 2011
  • Post: 3
Re:spia candelette ... un mistero!!!
« Risposta #65 il: 28 Luglio 2012, 17:46:57 »
 ciao a tutti!!! :)Mistero Risolto!!!!!!!! posto...magari qualcuno può trarre beneficio..un'anno fa ho acquistato una fofo tdci del 2001con 220000 km il vecchio proprietario mi ha detto di questo strano difetto...si accende la spia delle candelette  e la macchina si spegne giri la chiave e tutto torna come prima lo fa da 10 anninno ti preoccupare :-[ :(..a maggio la fofo non va piu..il meccanico sentenzia:iniettori da rifare...li faccio revisionare...un mese e si blocca di nuovo..hanno perso la codifica è la nuova diagnosi, >:( >:( >:(cambio meccanico e mi dice che è un problema di tutti i tdci..smonta la pompa e sostituisce un regolatore di flusso della stessa,una sorta di recupero gasolio.. ora è una bombaaaaaaaaaa :D :D :D :D :D

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re:spia candelette ... un mistero!!!
« Risposta #66 il: 28 Luglio 2012, 18:44:34 »
bene ottimo a sapersi


Ranger II 2.5L 143Cv

Offline ibrick

  • New Entry
  • In Idaf da: Giu 2012
  • Post: 7
Re:spia candelette ... un mistero!!!
« Risposta #67 il: 31 Luglio 2012, 20:35:20 »
io ho risolto con la revisione degli iniettori

Offline arinin

  • New Entry
  • In Idaf da: Nov 2009
  • Post: 49
Re:spia candelette ... un mistero!!!
« Risposta #68 il: 27 Ottobre 2013, 17:22:22 »
ragazzi aiuto, non so più dove sbattere la testa, sto iniziando a spendere soldi senza risolvere il problema, 2000 km fa ho fatto tagliando completo e frizione, lamacchina ha solo 177.000 km, ieri ho ripreso la macchina dal meccanico che ha portato a controllare gli iniettori dal pompista, puliti e ricalibrati, provo la macchina in autostrada(dove mi fa sempre il problema) tiro la sesta a meno di 150 km orari con accellerazione spinta e va in protezione, solita spia candelette accese,mi fermo, spengo e riparto, dopo qualche km di nuovo auto in protezione con spia candelette accese e spia motore, passo in officina ford e mi fanno la diagnosi, ecco cosa risulta:

errori:

P0191
P1211
P2291
P0251

VI Allego i risultati., alla ford stessa mi hanno consigliato di recarmi dal pompista, se non fosse che avessi speso gia soldi x tagliando e frizione la davo indietro, ma a questo punto non so se mi conviene

vi lascio anche il mio numero, 3938212977, se volete mandarmi un sms, whatssapp, quello che volete, se poteste aiutarmi ve ne sarei grato, nn vedo via d'uscita e già 2 volte ho rischiato grosso in autostrada quando mi si è spenta la macchina

[allegato eliminato da un amministratore]

Offline sirio7710

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2013
  • Post: 1159
  • Età: 39
  • Località: Italia
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Idafizzato: NO
Re:spia candelette ... un mistero!!!
« Risposta #69 il: 27 Ottobre 2013, 17:43:34 »
ragazzi aiuto, non so più dove sbattere la testa, sto iniziando a spendere soldi senza risolvere il problema, 2000 km fa ho fatto tagliando completo e frizione, lamacchina ha solo 177.000 km, ieri ho ripreso la macchina dal meccanico che ha portato a controllare gli iniettori dal pompista, puliti e ricalibrati, provo la macchina in autostrada(dove mi fa sempre il problema) tiro la sesta a meno di 150 km orari con accellerazione spinta e va in protezione, solita spia candelette accese,mi fermo, spengo e riparto, dopo qualche km di nuovo auto in protezione con spia candelette accese e spia motore, passo in officina ford e mi fanno la diagnosi, ecco cosa risulta:

errori:

P0191
P1211
P2291
P0251

VI Allego i risultati., alla ford stessa mi hanno consigliato di recarmi dal pompista, se non fosse che avessi speso gia soldi x tagliando e frizione la davo indietro, ma a questo punto non so se mi conviene

vi lascio anche il mio numero, 3938212977, se volete mandarmi un sms, whatssapp, quello che volete, se poteste aiutarmi ve ne sarei grato, nn vedo via d'uscita e già 2 volte ho rischiato grosso in autostrada quando mi si è spenta la macchina
io ho avuto quel problema con la mia , sempre in autostrada, problema identico al tuo chiedo potenza e la macchina va in recovery, di botto inchiodata ai 100 km/h fissi e spia candelette accesa, risolto con cambio filtro gasolio, un po' di additivo diesel kleen e soprattutto cambio distributore  carburante,