Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: non è entrato l'abs... c'è mancato un pelo...  (Letto 2388 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Gianluca gianlu.m90

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1783
  • Età: 26
  • Località: L'isola felice - zona nord :)
  • Toglietemi tutto, ma non la mia FORD!!
    • Il mio garage
  • Auto: Fusion
  • Motore: 1.4 tdci
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Zetec
  • Colore: Panther Black
  • Idafizzato: SI
non è entrato l'abs... c'è mancato un pelo...
« il: 02 Aprile 2012, 23:26:33 »
Questo pomeriggio tornavo da fare la spesa, strada leggermente bagnata, imbocco una lieve discesa in rettilineo, scalo in 2°, premo leggermente il freno prima di arrivare ad una rotonda e l'abs non entra!!! la macchina se n'è andata dritta dritta per i c***i suoi, il pedale non ha vibrato, le ruote si sono bloccate e fortunatamente ho avuto l'istinto di mollare il freno.
L'unico danno ke ho fatto è che come ho sbandato verso destra ho preso lo specchietto di una punto.. ma poteva andare molto peggio!!!
Sabato ho dovuto frenare all'improvviso colpa di un imbecille che non ha rispettato lo stop ma l'abs è entrato in funzione. spie nel cruscotto non se ne sono accese. ho provato a simulare una frenata d'emergenza poco dopo e l'abs è entrato in funzione correttamente, ed ho anche l'esp!!
E' stato un caso isolato? Cosa potrei controllare prima di farmi spennare da un meccanico?
Mi è preso un colpo!!!  :(
C'è vero progresso solo quando i vantaggi di una nuova tecnologia diventano per tutti. H. Ford

Offline linus16

  • Fordista Esperto
  • ***
  • In Idaf da: Mar 2012
  • Post: 838
  • Età: 49
  • Località: bologna
  • Diobò che bello-Ciao Andrea- ciao pino
    • garage linus
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: Grigio Polvere di Lu
  • Idafizzato: SI
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #1 il: 02 Aprile 2012, 23:54:51 »
credo che tu possa controlare ben poco è tutta eletronica quindi: credo che lunica cosa sia un bel passaggio dal meccanico. ma comunque aspettiamo qualcuno più ferrato di me ciao

Offline Pasquale S

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Lug 2010
  • Post: 12584
  • Età: 33
  • Località: Sud Italy
    • My Garage
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Idafizzato: SI
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #2 il: 02 Aprile 2012, 23:59:52 »
una diagnosi in ford magari
fofo sw 1.6 90 cv
After Market:vetri oscurati-fari lenticolari xenon con angel eye-luci pozzetto anteriori e posteriori illuminazione led-sensori parcheggio con display-led rossi su maniglie interne-chiave  a scatto-cruise control illuminato-luci alette parasole + 3° plafoniera-airbag pass. Off-Cdb a Colori-illuminazione ambiente rossa-sensore fluido lavavetri.


http://www.idaf.it/index.php?topic=30565

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12293
  • Età: 51
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #3 il: 03 Aprile 2012, 00:09:10 »
non è che come per altre case, anche ford ha fatto dei richiami per l'abs e noi non lo sappiamo?
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline linus16

  • Fordista Esperto
  • ***
  • In Idaf da: Mar 2012
  • Post: 838
  • Età: 49
  • Località: bologna
  • Diobò che bello-Ciao Andrea- ciao pino
    • garage linus
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: Grigio Polvere di Lu
  • Idafizzato: SI
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #4 il: 03 Aprile 2012, 00:12:26 »
una diagnosi in ford magari

oppure da qualche meccanico serio e onesto . se passi da bologna ti porto dal mio

Offline Gianluca gianlu.m90

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1783
  • Età: 26
  • Località: L'isola felice - zona nord :)
  • Toglietemi tutto, ma non la mia FORD!!
    • Il mio garage
  • Auto: Fusion
  • Motore: 1.4 tdci
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Zetec
  • Colore: Panther Black
  • Idafizzato: SI
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #5 il: 03 Aprile 2012, 00:33:39 »
ern.focus eventuali campagne richiamo non dovrebbero essere segnalate su etis??

linus16 grazie come ricevuto... ma abito in sardegna mi viene un pochetto male passare a bologna!!  ;)

facendo il test del cruscotto nel caso ci fossero errori relativi al sistema frenante verrebbe fuori qualcosa?
Non per altro ma, se già sapessi che cosa più o meno possa essere successo evito di farmi fregare da qualche meccanico poco serio..
C'è vero progresso solo quando i vantaggi di una nuova tecnologia diventano per tutti. H. Ford

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12293
  • Età: 51
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #6 il: 03 Aprile 2012, 00:35:25 »
etis dice sempre che non ci sono campagne, ma io ho sentito parare di alcune propio su idaf e rivolte alle fofo
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline devoto71

  • Fordista Novello
  • *
  • In Idaf da: Mag 2007
  • Post: 127
  • Età: 45
  • Località: Meda (MB)
  • La potenza è nulla senza il manico
  • Auto: Fiesta
  • Motore: 1.2 75cv
  • Anno: 2002
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: MK IV Restyling
  • Colore: Verde met.
  • Idafizzato: NO
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #7 il: 03 Aprile 2012, 23:23:30 »
non è che per caso hai fatto una frenata "dolce"?
infatti mi pare che dici:

... premo leggermente il freno prima di arrivare ad una rotonda e l'abs non entra!!!....

Poi più in basso invece:

Sabato ho dovuto frenare all'improvviso colpa di un imbecille che non ha rispettato lo stop ma l'abs è entrato in funzione...ho provato a simulare una frenata d'emergenza poco dopo e l'abs è entrato in funzione...

Prova a simulare la cosa con una frenata leggera ad aumentare ma, forse però ho capito male, nn mi sembra sbagliato come comportamento, in fondo l'ABS entra nelle frenate d'emergenza, mica ogni volta, se freni con dolcezza fino a fondo ci sta che non "sblocchi". A gomme come sei messo? Strada sporca oltre che bagnata?
Ford Fiesta MK4 1.2 16v 04/2002
Dacia Duster 1.6 16v 03/2013

Offline pacciu86

  • Fordista Esperto
  • ***
  • In Idaf da: Feb 2012
  • Post: 712
  • Età: 30
  • Località: Reggio Calabria
  • Adamo
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #8 il: 03 Aprile 2012, 23:42:29 »
Per esperienza diretta credo sia un fatto normalissimo, direi che le condizioni atmosferiche non ti abbiano aiutato, magari avevi i freni bagnati!

Offline Gianluca gianlu.m90

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1783
  • Età: 26
  • Località: L'isola felice - zona nord :)
  • Toglietemi tutto, ma non la mia FORD!!
    • Il mio garage
  • Auto: Fusion
  • Motore: 1.4 tdci
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Zetec
  • Colore: Panther Black
  • Idafizzato: SI
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #9 il: 04 Aprile 2012, 01:38:28 »
x devoto 71: beh si... diciamo che in discesa con asfalto bagnato solitamente non "inchiodo", ho premuto il freno per rallentare prima della rotonda, una normalissima frenata tranquilla e la macchina è andata dritta con le ruote sterzate come se l'abs non ci fosse.. e non credo sia una cosa normale. ad esempio anche oggi ha piovuto ma non ho notato comportamenti anomali.
x pacciu86: quest'inverno ho guidato pure col ghiaccio per terra ed abs, tcs ed esp hanno fatto il loro lavoro, e i freni bagnati.. beh non so che dire, se piove si bagnano..credo  :-\
Le gomme sono nuove perciò non c'è nemmeno quella scusa. Mah francamente credo e spero si tratti di un caso isolato, magari ad un'errore della centralina.
C'è vero progresso solo quando i vantaggi di una nuova tecnologia diventano per tutti. H. Ford

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12293
  • Età: 51
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #10 il: 04 Aprile 2012, 07:06:21 »
io penso, ma è solo il mio pensiero, che le cose siano andate così: la frenata, dolce ovviamente per via della situazione meteo e del luogo, mentre  la "scivolata" è dovuta per un eccessivo caricamento dello sterzo in base alla velocità/situazione meteo/situazione manto stradale, ossia le ruote giravano lo stesso e paradossalmente alla stessa velocità di quelle posteriori, tanto che l'abs non è intervenuto, ma la discesa e l'eccessiva sterzata a causa del manto stradale non solo bagnato ma probabilmente più viscido del solito( nella situazione di asciutto questo non sarebbe mai avvenuto) hanno fatto si che il posteriore (con più grip perchè non doveva girare ma le ruote sono allineate dritte) spingesse l'anteriore tanto da farlo scivolare, praticamente è come quando fai dei tornanti in salita sul bagnato e se carichi un po' di più l'angolo di sterzata pur accellerando nella giusta maniera, la macchina tende ad andare dritta di muso, sottosterzo praticamente, in quel momento, non è che le ruote anteriori non girino, continuano a farlo alla stessa velocità di quelle posteriori, ma avviene la stessa situazione, il posteriore spinge l'anteriore tanto da farlo scivolare perchè sta andando ancora dritto, mentre il ponte anteriore vorrebbe girare, l'asfalto bagnato, quindi meno grip, fanno si che avvenga questo fenomeno. in pratica l'abs non è intervenuto perchè leggeva ancora la stessa velocità su tutte e4 le ruote.


ps: una soffiatina ai sensori abs, specie quelli anteriori, i quali sono soggetti a più polveri di pastiglie freni, dato che l'anteriore è risaputo frena in percentuale più del posteriore, non sarebbe male
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline devoto71

  • Fordista Novello
  • *
  • In Idaf da: Mag 2007
  • Post: 127
  • Età: 45
  • Località: Meda (MB)
  • La potenza è nulla senza il manico
  • Auto: Fiesta
  • Motore: 1.2 75cv
  • Anno: 2002
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: MK IV Restyling
  • Colore: Verde met.
  • Idafizzato: NO
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #11 il: 04 Aprile 2012, 12:38:33 »
io penso, ma è solo il mio pensiero, che le cose siano andate così: la frenata, dolce ovviamente per via della situazione meteo e del luogo, mentre  la "scivolata" è dovuta per un eccessivo caricamento dello sterzo in base alla velocità/situazione meteo/situazione manto stradale, ossia le ruote giravano lo stesso e paradossalmente alla stessa velocità di quelle posteriori, tanto che l'abs non è intervenuto, ma la discesa e l'eccessiva sterzata a causa del manto stradale non solo bagnato ma probabilmente più viscido del solito( nella situazione di asciutto questo non sarebbe mai avvenuto) hanno fatto si che il posteriore (con più grip perchè non doveva girare ma le ruote sono allineate dritte) spingesse l'anteriore tanto da farlo scivolare, praticamente è come quando fai dei tornanti in salita sul bagnato e se carichi un po' di più l'angolo di sterzata pur accellerando nella giusta maniera, la macchina tende ad andare dritta di muso, sottosterzo praticamente, in quel momento, non è che le ruote anteriori non girino, continuano a farlo alla stessa velocità di quelle posteriori, ma avviene la stessa situazione, il posteriore spinge l'anteriore tanto da farlo scivolare perchè sta andando ancora dritto, mentre il ponte anteriore vorrebbe girare, l'asfalto bagnato, quindi meno grip, fanno si che avvenga questo fenomeno. in pratica l'abs non è intervenuto perchè leggeva ancora la stessa velocità su tutte e4 le ruote.


ps: una soffiatina ai sensori abs, specie quelli anteriori, i quali sono soggetti a più polveri di pastiglie freni, dato che l'anteriore è risaputo frena in percentuale più del posteriore, non sarebbe male

Mi piace come spiegazione e secondo me fila che è una meraviglia :D :D :D
Ford Fiesta MK4 1.2 16v 04/2002
Dacia Duster 1.6 16v 03/2013

Offline Gianluca gianlu.m90

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1783
  • Età: 26
  • Località: L'isola felice - zona nord :)
  • Toglietemi tutto, ma non la mia FORD!!
    • Il mio garage
  • Auto: Fusion
  • Motore: 1.4 tdci
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Zetec
  • Colore: Panther Black
  • Idafizzato: SI
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #12 il: 04 Aprile 2012, 13:13:13 »
io penso, ma è solo il mio pensiero, che le cose siano andate così: la frenata, dolce ovviamente per via della situazione meteo e del luogo, mentre  la "scivolata" è dovuta per un eccessivo caricamento dello sterzo in base alla velocità/situazione meteo/situazione manto stradale, ossia le ruote giravano lo stesso e paradossalmente alla stessa velocità di quelle posteriori, tanto che l'abs non è intervenuto, ma la discesa e l'eccessiva sterzata a causa del manto stradale non solo bagnato ma probabilmente più viscido del solito( nella situazione di asciutto questo non sarebbe mai avvenuto) hanno fatto si che il posteriore (con più grip perchè non doveva girare ma le ruote sono allineate dritte) spingesse l'anteriore tanto da farlo scivolare, praticamente è come quando fai dei tornanti in salita sul bagnato e se carichi un po' di più l'angolo di sterzata pur accellerando nella giusta maniera, la macchina tende ad andare dritta di muso, sottosterzo praticamente, in quel momento, non è che le ruote anteriori non girino, continuano a farlo alla stessa velocità di quelle posteriori, ma avviene la stessa situazione, il posteriore spinge l'anteriore tanto da farlo scivolare perchè sta andando ancora dritto, mentre il ponte anteriore vorrebbe girare, l'asfalto bagnato, quindi meno grip, fanno si che avvenga questo fenomeno. in pratica l'abs non è intervenuto perchè leggeva ancora la stessa velocità su tutte e4 le ruote.


ps: una soffiatina ai sensori abs, specie quelli anteriori, i quali sono soggetti a più polveri di pastiglie freni, dato che l'anteriore è risaputo frena in percentuale più del posteriore, non sarebbe male
:O :O :O
maremma... nemmeno un tecnico della ford avrebbe saputo darmi una spiegazione simile!!!!!
C'è vero progresso solo quando i vantaggi di una nuova tecnologia diventano per tutti. H. Ford

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12293
  • Età: 51
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:non è entrato l'abs... c'è mancato un pelo...
« Risposta #13 il: 06 Aprile 2012, 23:56:37 »
qualche milione di km sulle spalle, deve pure servire a qualcosa, e dove non arriva quello, ci sono 15 anni di sabati e domeniche buttati sulle piste di go kart, 6 da pilota e 9 da esperto telaistico
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate