Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: spia guasto motore  (Letto 2399 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline jose

  • New Entry
  • In Idaf da: Gen 2013
  • Post: 4
  • Località: arezzo
spia guasto motore
« il: 27 Settembre 2014, 11:30:37 »
Salve,

Ieri ho portato la mia Ford focus sw 2008 dal meccanico perché nonostante che abbia sostituito la lampadina del faro anabbagliante non funzionava lo stesso.
ho ripreso la macchina dal meccanico con la riparazione effettuata, e mi sono messo in viaggio verso casa, ho percorso un tratto di autostrada di circa 40 km alla velocità di 110 km senza problemi.
all'uscita dell'autostrada sulla st5rada urbana ho accellerato un pò di più e quando la macchia è salita su di giri mi si è accesa la spia guasto motore, e la macchina ha rallentato, mi sono fermato spento il motore e riacceso, e la macchina è ripartita senza problemi, però sempre accellerando,  e salendo su di giri si riaccende la spia guasto motore.
Qualcuno gentilmente può darmi spiegazioni a cosa è dovuto questo guasto ??? può darsi che ieri il meccanico ha fatto qualcosa di errato nella riparazione del faro????? e se posso contestare il fatto al meccanico che ci ha messo mono ???
d'altronde la macchina prima del suo intervento andava benissimo.
Grazie 1000

« Ultima modifica: 27 Settembre 2014, 11:40:12 da jose »

Offline Pasquale S

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Lug 2010
  • Post: 12697
  • Età: 34
  • Località: Sud Italy
    • My Garage
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Idafizzato: SI
Re:spia guasto motore
« Risposta #1 il: 27 Settembre 2014, 11:39:01 »
probabilmente il problema non è legato alla lampadina
per esserne certi si dovrebbe sapere che ha fatto il meccanco
e si dovrebbe fare una diagnosi per capire l'origine dell avaria motore

al posto tuo cmq tornerei dal meccanico
fofo sw 1.6 90 cv
After Market:vetri oscurati-fari lenticolari xenon con angel eye-luci pozzetto anteriori e posteriori illuminazione led-sensori parcheggio con display-led rossi su maniglie interne-chiave  a scatto-cruise control illuminato-luci alette parasole + 3° plafoniera-airbag pass. Off-Cdb a Colori-illuminazione ambiente rossa-sensore fluido lavavetri.


http://www.idaf.it/index.php?topic=30565

Offline jose

  • New Entry
  • In Idaf da: Gen 2013
  • Post: 4
  • Località: arezzo
Re:spia guasto motore
« Risposta #2 il: 27 Settembre 2014, 11:42:14 »
il problema è che quando ho ritirato la macchina  dal meccanico lui non c'era, cmq lunedì la riporto sperando che ci arrivi, devo percorrere quasi 50 km.
« Ultima modifica: 27 Settembre 2014, 11:43:28 da jose »

Offline spotolo

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2012
  • Post: 637
  • Età: 50
  • Località: Ascoli Piceno
  • Giovanni
  • Auto: Focus II
  • Motore: 1.6 tdci 109cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
  • Colore: bianco
  • Idafizzato: NO
Re:spia guasto motore
« Risposta #3 il: 27 Settembre 2014, 11:46:35 »
L'auto è in recovery, bisogna capire il perché facendo una diagnosi..
Ford Focus 1.6 Tdci 80 kw Titanium '09 bianca

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26260
  • Età: 38
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re:spia guasto motore
« Risposta #4 il: 30 Settembre 2014, 14:33:06 »
fatti fare una diagnosi cosi vediamo che errori escono.....  e chiedigli cosa ha fatto x cambia sta lampadina non e che ha fatto...


Ranger II 2.5L 143Cv

Offline el peck

  • Super Fordista
  • *****
  • In Idaf da: Dic 2011
  • Post: 2139
  • Località: trieste
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: 3pt - titanium
  • Colore: polvere di luna
Re:spia guasto motore
« Risposta #5 il: 03 Ottobre 2014, 22:23:39 »
jose per cortesia devi innanzitutto aggiornare il tuo profilo con tutti i dati dell'auto..poi non credo che l'accensione della spia avaria c'entri qualcosa con l'anabbagliante che ti hanno sostituito..piuttosto potrebbe dipendere dall'esaurimento della cerina x il fap (non so pero'se hai la 90cv o la 110cv...la tua è del 2008 e se hai la 110cv sicuramente hai il fap) e conseguente entrata in recovery...in questo caso...fai controllare il livello della cerina...altrimenti segui il consiglio di Able007 ....

Offline Andrea 69

  • Fordista Esperto
  • ***
  • In Idaf da: Feb 2014
  • Post: 804
  • Età: 49
  • Località: Trieste
  • "Zaffo"
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Altro Motore: G8DB
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: SW Titanium + Titanium Pack
  • Colore: Nero Phanter Met
  • Idafizzato: SI
Re:spia guasto motore
« Risposta #6 il: 08 Ottobre 2014, 23:23:39 »
.piuttosto potrebbe dipendere dall'esaurimento della cerina x il fap (non so pero'se hai la 90cv o la 110cv...la tua è del 2008 e se hai la 110cv sicuramente hai il fap) e conseguente entrata in recovery...in questo caso...fai controllare il livello della cerina...altrimenti segui il consiglio di Able007 ....

Prima che la vettura entry in recovery, per colpa della cerina, ne passa del tempo. So per esperienza diretta. Mi si è accesa la spia rossa con segnalazione guasto motore circa 3 settimane fa e la vettura non da problemi. All'accensione, mi segnala 1 volta su 5 il guasto; mi segnala il guasto solamente quando la posteggio con il "muso" in salita.
Probabilmente il sensore o galleggiante che sia all'interno del serbatoio in quel caso lo sente vuoto ???
http://www.idaf.it/index.php?topic=38368.msg548368#msg548368
All black, defapizzata, rimappata, strisce led pozzetti/plafoniere/sottoscocca ant. e post., loghi ford led cree sottoporte
Kenwood KVT 526 DVD, 2 Kit MacAudio Star X 2.16

Offline stratos74

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2013
  • Post: 629
  • Età: 43
  • Località: Lodi
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Idafizzato: NO
Re:spia guasto motore
« Risposta #7 il: 27 Dicembre 2014, 22:44:54 »
El peck proprio oggi ho raggiunto i 100000km...  Parcheggio la macchina in una rampa in salita e alla ripartenza taaaac "guasto motore"

Devo controllare il livello cerina?
Doppio DIN Alpine, subwoofer, retrocamera, led, cerchi 17", antifurto CANBUS, Xeno 5000K

Offline Andrea 69

  • Fordista Esperto
  • ***
  • In Idaf da: Feb 2014
  • Post: 804
  • Età: 49
  • Località: Trieste
  • "Zaffo"
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Altro Motore: G8DB
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: SW Titanium + Titanium Pack
  • Colore: Nero Phanter Met
  • Idafizzato: SI
Re:spia guasto motore
« Risposta #8 il: 27 Dicembre 2014, 23:04:02 »
El peck proprio oggi ho raggiunto i 100000km...  Parcheggio la macchina in una rampa in salita e alla ripartenza taaaac "guasto motore"
Devo controllare il livello cerina?

Credo proprio di si. A me succedeva anche su lieve discese...prova a posteggiarla sul piano...Dubito che riesci a vedere il livello della cerina nel serbatoio, che comunque servirebbe un ponte.
Io ed il Peck abbiamo tolto tutto e....addio cerina, addio fap. La vettura si comporta in maniera totalmente diversa..
Fatti un giro dai meccanici attorno a te e informati quanto ti costerebbe il lavoro..
http://www.idaf.it/index.php?topic=38368.msg548368#msg548368
All black, defapizzata, rimappata, strisce led pozzetti/plafoniere/sottoscocca ant. e post., loghi ford led cree sottoporte
Kenwood KVT 526 DVD, 2 Kit MacAudio Star X 2.16

Offline stratos74

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2013
  • Post: 629
  • Età: 43
  • Località: Lodi
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
  • Idafizzato: NO
Re:spia guasto motore
« Risposta #9 il: 28 Dicembre 2014, 07:20:36 »
Credo che faró così. Qualcuno sa consigliarmi un meccanico zona milanese lodigiano?
Doppio DIN Alpine, subwoofer, retrocamera, led, cerchi 17", antifurto CANBUS, Xeno 5000K