Autore Topic: Sensore luci retromarcia su 1.4 TDCI MK5  (Letto 3908 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline iw3sgg

  • New Entry
  • In Idaf da: Ago 2013
  • Post: 2
  • Località: Udine
Sensore luci retromarcia su 1.4 TDCI MK5
« il: 18 Dicembre 2014, 21:31:13 »
Buongiorno,
da un po di tempo mi sono accorto che le luci retro della mia fiesta 1.4tdci del 2006 (MK5 restyling) non funzionavano.
Ho provveduto a verificarle con il tester e risultano non interrotte entrambe.
Credo che non funzioni correttamente il sensore montato sul cambio.
Malauguratamente non sono riuscito a capire dove sia posto detto sensore.
Qualcuno ha una foto o uno spaccato del cambio con indicato dove sia montato il sensore?
Grazie.
Noris.

Che sia quello nero che si intravede nella foto?
« Ultima modifica: 25 Dicembre 2014, 19:00:11 da iw3sgg »

Offline company66

  • New Entry
  • In Idaf da: Ago 2013
  • Post: 1
  • Località: Bedizzole Brescia
Re:Sensore luci retromarcia su 1.4 TDCI MK5
« Risposta #1 il: 28 Dicembre 2014, 19:11:31 »
Buongiorno,

e propio quello in basso nella foto, bianco con connettore in plastica nero (solo due fili)
costa su ebay circa 20.00 euro spedizione inclusa,
per di smontarlo bisogna inserire prima la retromarcia, altrementi per rimontarlo bisogna smontare tutto il cambio.


Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12729
  • Età: 54
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:Sensore luci retromarcia su 1.4 TDCI MK5
« Risposta #2 il: 28 Dicembre 2014, 19:29:12 »
e non fuoriesce l'olio quando lo smonti? o è nella parte a secco?
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate

Offline Strap

  • Super Fordista
  • *****
  • In Idaf da: Dic 2011
  • Post: 3033
  • Età: 41
  • Località: Belluno
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: SW
  • Colore: Black Panther
  • Idafizzato: SI
Re:Sensore luci retromarcia su 1.4 TDCI MK5
« Risposta #3 il: 28 Dicembre 2014, 23:22:09 »
non so se il cambio è uguale ma sulla mia focus l' ho cambiato.
Guarda qua http://www.idaf.it/index.php?topic=20630.msg561856#msg561856

PS: Perchè i nuovi iscritti non hanno i dati dell' auto nel profilo?
« Ultima modifica: 28 Dicembre 2014, 23:24:20 da Strap »

Offline Giuseppe_Bar

  • Fordista Junior
  • **
  • In Idaf da: Ago 2014
  • Post: 318
  • Età: 34
  • Località: bari
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: titanium
  • Colore: grigiomare
  • Idafizzato: NO
Re:Sensore luci retromarcia su 1.4 TDCI MK5
« Risposta #4 il: 29 Luglio 2016, 23:17:23 »
Volevo riaprire questo topic in quanto anche la mia fofi ha avuto problemi con il bulbo della retromarcia. Ho alzato la macchina dal lato guidatore con un crick e ho messo anche un cavalletto x sicurezza.
Ho provato a  smontare il bulbo e controllarlo con il tester. Ho  riscontrato che premendo la sfera in modo deciso  il contatto si chiude ( luci retro accese) mentre appena sfiorando la sfera il contatto rimane aperto( luci spente). Ho messo del WD40 e ho cercato di sboccare il meccanismo e sembrava che funzionasse. Dopo il montaggio  ho ricontrollato e inizialmente era ok ma dopo mezzora si è ripresentata l avaria.
Sconsolato e spazientito  ho rismontato tutto e ne ho comprato uno di concorrenza pagandolo 15€. 
Dopo averlo avvitato mi sono accorto che non montava! :icon_eek:
Nel senso che la clip dello spinotto non agganciava e che lo spinotto cadeva.... Non capivo perché! Era identico ma non agganciava.
Anche il ricambista lo aveva controllato davanti a me!
L ho smontato e sorpresa! La parte della clip era piu lunga di 1 mm e quindi non poteva agganciarsi.
Li  inizialmente ho pensato 15€ buttati!
Poi l illuminazione,  ho limato il mm piu e ho"ribassato" lo spinotto in modo da modificare rendendo uguale il nuovo al vecchio.
Rimontato tutto ho provato subito e funziona! 
A disposizione per chiarimenti o info