Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: focus che non parte  (Letto 645 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline vale68

  • New Entry
  • In Idaf da: Apr 2012
  • Post: 20
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: sw
  • Idafizzato: NO
focus che non parte
« il: 01 Gennaio 2015, 19:29:04 »
Ciao a tutti, questa mattina la mia focus ha fatto i capricci e non si è voluta accendere causa batteria. Sono andato in modalita' TEST ed il voltaggio della batteria dava 11,8 Volt.Ho successivamente acceso collegando i cavi ad un'altra macchina.Il mio problema è che sono usciti tre errori D900,A103,9318, qualcuno di voi sa a cosa corrispondono questi tre errori? La macchina dopo che la ho accesa funzionava regolarmente.
Grazie a tutti e Buon Anno. :icon_question:

Offline Pasquale S

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Lug 2010
  • Post: 12697
  • Età: 34
  • Località: Sud Italy
    • My Garage
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Idafizzato: SI
Re:focus che non parte
« Risposta #1 il: 01 Gennaio 2015, 19:33:47 »
D900   un comun errore di comunicazione che bene o male abbiamo tutti e non crea alcun problema
gli altri relativi al voltaggio basso

B1318 9318 Battery Voltage Low
B1232 A103 Antenna Not Connected - Defective Transceiver
fofo sw 1.6 90 cv
After Market:vetri oscurati-fari lenticolari xenon con angel eye-luci pozzetto anteriori e posteriori illuminazione led-sensori parcheggio con display-led rossi su maniglie interne-chiave  a scatto-cruise control illuminato-luci alette parasole + 3° plafoniera-airbag pass. Off-Cdb a Colori-illuminazione ambiente rossa-sensore fluido lavavetri.


http://www.idaf.it/index.php?topic=30565

Offline vale68

  • New Entry
  • In Idaf da: Apr 2012
  • Post: 20
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: sw
  • Idafizzato: NO
Re:focus che non parte
« Risposta #2 il: 01 Gennaio 2015, 19:51:49 »
Ciao, per azzerare questi errori esiste un metodo senza dovere andare in un officina?

Offline Pasquale S

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Lug 2010
  • Post: 12697
  • Età: 34
  • Località: Sud Italy
    • My Garage
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Idafizzato: SI
Re:focus che non parte
« Risposta #3 il: 01 Gennaio 2015, 19:57:56 »
una prova da fare è lasciarla senza batteria un oretta
altrimenti si deve fare tramite diagnosi
o ti compri un piccolo elm327 (interfaccia obd)
usb se vuoi usarlo da pc
bt se vuoi usarlo da tablet

come software userai elmconfig o forscan se usi il pc
o torque se usi il tablet
fofo sw 1.6 90 cv
After Market:vetri oscurati-fari lenticolari xenon con angel eye-luci pozzetto anteriori e posteriori illuminazione led-sensori parcheggio con display-led rossi su maniglie interne-chiave  a scatto-cruise control illuminato-luci alette parasole + 3° plafoniera-airbag pass. Off-Cdb a Colori-illuminazione ambiente rossa-sensore fluido lavavetri.


http://www.idaf.it/index.php?topic=30565

Offline vale68

  • New Entry
  • In Idaf da: Apr 2012
  • Post: 20
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: sw
  • Idafizzato: NO
Re:focus che non parte
« Risposta #4 il: 01 Gennaio 2015, 20:02:04 »
Questa mattina ho staccato entrambi i poli della batteria per circa un ora e mezzo ma i codici errore non si sono resettati. Intanto li lasciero' li,poi vedro'.
Grazie e saluti.
« Ultima modifica: 03 Gennaio 2015, 20:24:24 da vale68 »