Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: ALTERNATORE DENSO da 150Ah  (Letto 1329 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline cialormo

  • New Entry
  • In Idaf da: Ago 2014
  • Post: 2
  • Località: Gallipoli
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Altro Motore: 1560
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: Grigio metallizzato
  • Idafizzato: NO
ALTERNATORE DENSO da 150Ah
« il: 05 Gennaio 2015, 10:17:13 »
Salve e buon anno a tutti,
è il mio primo post sul forum e spero di poter essere utile visto che in passato ho letto preziosissime notizie che mi hanno aiutato a risolvere piccoli problemi sulla mia Focus II del 2006 e con 122.000km
Infatti , grazie ai vostri post ho intuito che "l'ululato"proveniente dal vano motore insieme all'accensione della spia della batteria,significa che l'alternatore è andato. Il mio meccanico di fiducia ha confermato il problema e mi ha consigliato di comprarne un'altro prima di rimanere in panne. Così ho fatto e alla cifra di € 168 ho acquistato un Denso da 150 Ah. La mia semplice domanda è : una volta montato devo rimappare la centralina essendo l'alternatore in oggetto da 150Ah e non da 120 Ah come l'originale.
Grazie

Offline enrid

  • Fordista Esperto
  • ***
  • In Idaf da: Feb 2011
  • Post: 557
  • Età: 67
  • Località: Augusta
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: polvere di luna
  • Idafizzato: SI
Re:ALTERNATORE DENSO da 150Ah
« Risposta #1 il: 05 Gennaio 2015, 10:22:06 »
No, anche il prezzo è buono, io lo stesso in ford l'ho pagato 270€

Offline cialormo

  • New Entry
  • In Idaf da: Ago 2014
  • Post: 2
  • Località: Gallipoli
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Altro Motore: 1560
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: Grigio metallizzato
  • Idafizzato: NO
Re:ALTERNATORE DENSO da 150Ah
« Risposta #2 il: 05 Gennaio 2015, 17:59:30 »
Grazie mille enrid, quindi pensi che non sia necessario rimappare la centralina ?
Eppure sul forum ho letto che qualcuno l'ha fatto...
Comunque vedremo cosa dirà il mio meccanico.

Offline enrid

  • Fordista Esperto
  • ***
  • In Idaf da: Feb 2011
  • Post: 557
  • Età: 67
  • Località: Augusta
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: polvere di luna
  • Idafizzato: SI
Re:ALTERNATORE DENSO da 150Ah
« Risposta #3 il: 07 Gennaio 2015, 16:29:10 »
Il no, era non hai bisogno di rimappare

Offline mimmoso700

  • New Entry
  • In Idaf da: Ago 2015
  • Post: 1
Re:ALTERNATORE DENSO da 150Ah
« Risposta #4 il: 29 Agosto 2015, 22:11:46 »
Buonasera ho la stessa vettura con 135000 5 giorni fa ho sostituito l'alternatore il vecchio 120A il nuovo 150A oggi vado per spegnere la macchina tiro via le chiavi la vettura non si spegne alzo il pedale frizione e si spegne , adesso quando premo il freno si accendono le mezze luci , vi chiedo se e collegato alla sostituzione .saluti


Inviato dal mio GT-I8190 utilizzando Tapatalk


Offline Silviob72

  • New Entry
  • In Idaf da: Lug 2016
  • Post: 3
  • Località: Arezzo
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:ALTERNATORE DENSO da 150Ah
« Risposta #5 il: 13 Settembre 2018, 09:36:41 »
Ciao, scusate il disturbo.
Ho una domanda da fare e non so se potete aiutare.
A giugno l'alternatore della mia focus ha iniziato ad accendersi al mattino, alla prima accensione. Dopo pochi km, la spia si spenge e carica correttamente (14.2V).
Questo sempre, tutte le mattine. Ad agosto, non avendo usato l'auto per tutto un w-e, il lunedi mattina... batteria prosciugata. 6V.
Ho acquistato un nuovo alternatore (Denso 150A), l'ho fatto sostituire il 21 di agosto. Tutto OK. Oggi, parto per il lavoro e la spia si accende di nuovo. Misuro con il multimetro e fa esattamente come l'altra volta. A freddo, la tensione oscilla repentinamente, da 12.7, a 13.8 a 14.. poi ancora 13. Dopo pochi km di marcia... la spia si spenge e la ricarica si ferma a 14.2V.
Ho fortu dubbi che si tratti ancora di un problema dell'alternatore. E' nuovo e lo stesso comportamento del precedente.. mi fa pensare che ci sia qualche altro componente danneggiato.
Hai una idea di cosa potrebbe essere?
Non ho trovato nessuno che descrivesse il mio problema.

Spero mi possiate essere di aiuto,

Saluti

Offline ICEMAN

  • Fordista Sovrano
  • ******
  • In Idaf da: Lug 2011
  • Post: 13637
  • Località: roma
  • Motore: 1.6 tdci 109cv
  • Anno: 2008
  • Alimentazione: Diesel
Re:ALTERNATORE DENSO da 150Ah
« Risposta #6 il: 13 Settembre 2018, 12:08:45 »
Ciao, scusate il disturbo.
Ho una domanda da fare e non so se potete aiutare.
A giugno l'alternatore della mia focus ha iniziato ad accendersi al mattino, alla prima accensione. Dopo pochi km, la spia si spenge e carica correttamente (14.2V).
Questo sempre, tutte le mattine. Ad agosto, non avendo usato l'auto per tutto un w-e, il lunedi mattina... batteria prosciugata. 6V.
Ho acquistato un nuovo alternatore (Denso 150A), l'ho fatto sostituire il 21 di agosto. Tutto OK. Oggi, parto per il lavoro e la spia si accende di nuovo. Misuro con il multimetro e fa esattamente come l'altra volta. A freddo, la tensione oscilla repentinamente, da 12.7, a 13.8 a 14.. poi ancora 13. Dopo pochi km di marcia... la spia si spenge e la ricarica si ferma a 14.2V.
Ho fortu dubbi che si tratti ancora di un problema dell'alternatore. E' nuovo e lo stesso comportamento del precedente.. mi fa pensare che ci sia qualche altro componente danneggiato.
Hai una idea di cosa potrebbe essere?
Non ho trovato nessuno che descrivesse il mio problema.

Spero mi possiate essere di aiuto,

Saluti

ti ho risposto in mp...;)

Offline rk_on_forum

  • Fordista Novello
  • *
  • In Idaf da: Dic 2011
  • Post: 142
  • Età: 49
  • Località: Bari
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2010
  • Alimentazione: Diesel
  • Allestimento: CabrioCoupe Titanium
  • Colore: Argento
  • Idafizzato: NO
Re:ALTERNATORE DENSO da 150Ah
« Risposta #7 il: 13 Settembre 2018, 16:59:15 »
Mi aggancio alla discussione: ho sostituito l'alternatore di recente e, non conoscendo l'amperaggio di quello guasto, ho preso un 150Ah in sostituzione di un 120Ah.
Prima di rilevare il guasto dell'alternatore avevo avuto alcuni problemi con l'unità clima/navi, risolto con l'eliminazione delle lampade H1 led  da poco messe agli abbaglianti. Adesso sembra tutto risolto, tranne che... se ho i fari accesi, quando spengo il motore (pulsante, non quadro con chiave) il motore resta in funzione finché non spengo i fari!  :icon_eek:
Potrebbe avere un collegamento con il diverso amperaggio dell'alternatore?

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1243
  • Età: 43
  • Località: Valeggio sul Mincio (VR)
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:ALTERNATORE DENSO da 150Ah
« Risposta #8 il: 13 Settembre 2018, 18:25:34 »
Ciao, no, non può essere perché l'amperaggio indica solo "quanta potenza" l'alternatore è in grado di fornire per la ricarica dell'accumulatore. È esattamente come i caricabatteria dei cellulari dove trovi quelli vecchi da 500mA, quelli da 1A e quelli da 2A.
Il problema con le lampade a Led è che al loro interno hanno un regolatore switching mal progettato che genera un sacco di disturbi all'impianto elettrico dell'auto (EMI).
Però per quanto riguarda il problema dello spegnimento del motore non saprei.

Offline Fardase'74

  • Fordista Junior
  • **
  • In Idaf da: Set 2016
  • Post: 478
  • Età: 43
  • Località: Aulla
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Plus
  • Idafizzato: NO
Re:ALTERNATORE DENSO da 150Ah
« Risposta #9 il: 13 Settembre 2018, 21:10:40 »
Su forscan ho visto che esiste la possibilità di poter selezionare l'alternatore da 120A o 150A.
Forse va aggiornato?

Offline rk_on_forum

  • Fordista Novello
  • *
  • In Idaf da: Dic 2011
  • Post: 142
  • Età: 49
  • Località: Bari
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2010
  • Alimentazione: Diesel
  • Allestimento: CabrioCoupe Titanium
  • Colore: Argento
  • Idafizzato: NO
Re:ALTERNATORE DENSO da 150Ah
« Risposta #10 il: 14 Settembre 2018, 09:24:26 »
Ciao, no, non può essere perché l'amperaggio indica solo "quanta potenza" l'alternatore è in grado di fornire per la ricarica dell'accumulatore. È esattamente come i caricabatteria dei cellulari dove trovi quelli vecchi da 500mA, quelli da 1A e quelli da 2A.
Era quanto supponevo, quando ho scelto il 150Ah. Mi conforta. ;)

Il problema con le lampade a Led è che al loro interno hanno un regolatore switching mal progettato che genera un sacco di disturbi all'impianto elettrico dell'auto (EMI).
C'è un modo "pulito" di risolvere il problema senza buttare lampade e centraline esterne?

Però per quanto riguarda il problema dello spegnimento del motore non saprei.

Grazie, proverò a cercare altre cause.

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1243
  • Età: 43
  • Località: Valeggio sul Mincio (VR)
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:ALTERNATORE DENSO da 150Ah
« Risposta #11 il: 14 Settembre 2018, 15:39:41 »
Citazione
Su forscan ho visto che esiste la possibilità di poter selezionare l'alternatore da 120A o 150A.
Forse va aggiornato?
E' vero hai ragione c'è quest'opzione ma non ho idea a che cosa possa essere legata. Sulla mia Focus ho montato il 150A al posto del 120A e non ho notato differenze ma la mia auto non ha quelle funzioni elettroniche come l'auto di rk_on_forum quindi non fa testo.

Citazione
C'è un modo "pulito" di risolvere il problema senza buttare lampade e centraline esterne?
Ricordo che c'era un altro utente con il quale avevamo scambiato un paio di post a riguardo, vedi qui:
http://www.idaf.it/index.php?topic=55003.msg678013#msg678013