Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Tergi lunotto che non fa la corsa completa  (Letto 867 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline apatrik

  • New Entry
  • In Idaf da: Ott 2006
  • Post: 24
  • Età: 49
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: base
  • Colore: blu metallizzato
Tergi lunotto che non fa la corsa completa
« il: 02 Ottobre 2016, 22:47:23 »
Ciao a tutti
Ho bisogno di uno schema elettrico dove possa vedere il tragitto che fa il cablaggio del tergilunotto della mia fofof 1.6 tdci del 2005.
Ho verificato che si è interrotto il positivo che permette al tergi di riposizionarsi sul suo fine corsa, però per dare una controllata avrei bisogno di sapere che tragitto fa  questo cavo.
Qualcuno è così gentile da fornirmelo?
NB. ho cercato in vano di scaricare il TIS ma non ho avuto fortuna...

Grazie
Ricomprerei mille volte ma mia Fofo.

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4871
  • Età: 41
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Tergi lunotto che non fa la corsa completa
« Risposta #1 il: 03 Ottobre 2016, 12:01:51 »
Prova nel download del forum. Ci dovrebbe essere anche quello della focus 2005. Ma poi non cambia molto da quella del 2008.


Inviato dal mio GT-N7100

1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline apatrik

  • New Entry
  • In Idaf da: Ott 2006
  • Post: 24
  • Età: 49
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: base
  • Colore: blu metallizzato
Re:Tergi lunotto che non fa la corsa completa
« Risposta #2 il: 03 Ottobre 2016, 17:54:40 »
Grazie della risposta, ma non ho trovato la sezione download...se intendi tra le guide mi sembra che non ci sia niente.
Ricomprerei mille volte ma mia Fofo.

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4871
  • Età: 41
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Tergi lunotto che non fa la corsa completa
« Risposta #3 il: 03 Ottobre 2016, 22:17:16 »
Tra le varie voci in alto nel forum c'è anxhea scritta download.

Inviato dal mio GT-N7100

1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline apatrik

  • New Entry
  • In Idaf da: Ott 2006
  • Post: 24
  • Età: 49
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: base
  • Colore: blu metallizzato
Re:Tergi lunotto che non fa la corsa completa
« Risposta #4 il: 03 Ottobre 2016, 22:49:57 »
Grazie ancora
non avevo vista la scritta, ora controllo.
sei stato molto gentile...
Saluti e a presto

edit: controllato! per quello che mi serviva va benissimo...

« Ultima modifica: 03 Ottobre 2016, 23:13:36 da apatrik »
Ricomprerei mille volte ma mia Fofo.

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4871
  • Età: 41
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Tergi lunotto che non fa la corsa completa
« Risposta #5 il: 04 Ottobre 2016, 10:59:03 »
bene..
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline apatrik

  • New Entry
  • In Idaf da: Ott 2006
  • Post: 24
  • Età: 49
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: base
  • Colore: blu metallizzato
Re:Tergi lunotto che non fa la corsa completa
« Risposta #6 il: 11 Luglio 2018, 23:32:29 »
salute a tutti
Oggi 11-luglio 2018, a distanza di circa 2 anni, ho risolto il problema !
Non vi tedio con tutte le ricerche guasto effettuate nel corso di questi due anni e vengo al sodo.
Sappiate che il motore ha un connettore con tre terminali : massa, positivo e positivo temporizzato. il compito del positivo temporizzato è quello di fornire i 12v come impulso oppure come impulso più lungo. Il primo genera una spazzata e il secondo tre spazzate. Ma badate bene è il positivo fisso che permette il giusto riposizionamento della spazzola nella posizione di riposo.
Nel mio caso su questo connettore mancavano i 12 v fissi, quindi gli impulsi non bastavano a fare la spazzata completa e soprattutto la corsa non terminava mai nello stesso punto.
Come dicevo oggi mi sono riproposto di capire perchè macassero questi 12 v, seguendo a ritroso dal motore i l tragittto dei tre cavi mi sono imbattuto in un relè, dalla forma mai vista, dietro la moquette del lato sinistro nel bagagliaio. inutile dire che ho dovuto spannellare tutto quel lato... dicevo di questo relè... mi è sembrato subito molto ossidato, non riuscivo a sfilarlo dal suo zoccolo, una volta tolto l'ho aperto e ho trovato un ammasso di ruggine e ossidi di rame. ho cercato tra i miei "rottami" e ho trovato un relè con relativo zoccolo, una volta sostituito tagliando via il vecchio zoccolo, e collegato il nuovo, tutto è tornato alla normalità. Non so dirvi come sia stato possibile una ossidazione così forte... ma è successo!
Vi saluto e se il vostro tergilunotto lavora male considerate questa possibilità
Ricomprerei mille volte ma mia Fofo.