Autore Topic: Difficoltà di avviamento  (Letto 1300 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Paolo Di Marcantonio

  • New Entry
  • In Idaf da: Apr 2016
  • Post: 18
  • Località: Fiano Romano (RM)
  • Auto: Vecchio modello Ford
  • Altro Motore: 1.8 TD 90CV
  • Anno: 1991-1999
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Difficoltà di avviamento
« il: 15 Novembre 2016, 09:53:23 »
Salve.
la mia "gloriosa" Escort, 1.8 TD 1998 (FORD WAG ANL RFS1 5A01), motore ENDURA, 265K km all'attivo, non è mai partita al primissimo giro, ma da un po di tempo e soprattutto da dopo rifatta la distribuzione circa 10 mila km fa, ha difficoltà di avviamento, sia a freddo che a caldo.
Preso da curiosità ho controllato le candelette e le ho sostituite tutte e quattro, verificandone poi empiricamente la corretta accensione (l'ultima della serie smontata, e ad occhio controllato che diventasse incandescente).
Quindi dedurrei non essere un problema di candelette.
A freddo devo far fare due giri "a vuoto" e al terzo ... parte "subito".
A caldo, ma proprio a caldo, ossia dopo pochi minuti che ho spento, parte subito. Ma se si raffredda oltre i cinque/dieci minuti, rifaccio spesso i due giri a vuoto.
Il motorino di avviamento gira bene.
Ultima nota:  se dopo aver fatto il preriscaldo, avvio a spinta, appena impegno la trasmissione, si avvia immediatamente.
Avete suggerimenti? Che so, pompa o alimentazione?

Offline iamalone

  • New Entry
  • In Idaf da: Ott 2013
  • Post: 2
Re:Difficoltà di avviamento
« Risposta #1 il: 17 Novembre 2016, 12:02:24 »
Può essere il preriscaldatore diesel finis 1005744 che è andato.
Come pure il sensore albero motore finis 6740816.
Controlla. Ciao.

Offline Paolo Di Marcantonio

  • New Entry
  • In Idaf da: Apr 2016
  • Post: 18
  • Località: Fiano Romano (RM)
  • Auto: Vecchio modello Ford
  • Altro Motore: 1.8 TD 90CV
  • Anno: 1991-1999
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Difficoltà di avviamento
« Risposta #2 il: 15 Gennaio 2017, 00:06:37 »
Può essere il preriscaldatore diesel finis 1005744 che è andato.
Come pure il sensore albero motore finis 6740816.
Controlla. Ciao.
Grazie mille. Controllo subito appena posso.
Puoi indicarmi come controllarli?
Grazie.
« Ultima modifica: 15 Gennaio 2017, 00:11:28 da Paolo Di Marcantonio »

Offline BobbyOne

  • New Entry
  • In Idaf da: Feb 2019
  • Post: 6
  • Località: Roma
  • Auto: Focus IV
  • Motore: 1.8 tddi 90cv
  • Altro Motore: 1.8
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Difficoltà di avviamento
« Risposta #3 il: 15 Aprile 2019, 15:48:02 »
Apparentemente ho risolto montando una batteria più "grande"!!!

Online captcha

  • Fordista Junior
  • **
  • In Idaf da: Feb 2018
  • Post: 269
  • Auto: Focus III
  • Motore: 1.5 tdci
  • Anno: 2017
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Titanium
  • Idafizzato: NO
Re:Difficoltà di avviamento
« Risposta #4 il: 15 Aprile 2019, 15:52:52 »
Che batteria montavi e che hai messo dopo? Penso che debba essere minimo una 70Ah