Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Problema casuale avviamento  (Letto 266 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline cesafocus

  • New Entry
  • In Idaf da: Feb 2012
  • Post: 47
Problema casuale avviamento
« il: 24 Febbraio 2017, 14:18:56 »
Salve, stamattina mi è capitato questo particolare problema:
avviamento alla mattina ok, dopo qualche ora riprendo l'auto e non parte.
Strumentazione spenta, orologio con orario sballato, richiesta di codice radio.
Volevo avviare l'auto coi cavi, pensavo fosse la batteria scarica ma facendo una seconda prova si è accesa normalmente.
Provando dopo si è sempre accesa...è come se avesse avuto una mancanza di alimentazione, perchè strumentazione, orologio e radio erano azzerati...cosa può aver provocato una mancanza di corrente? Alternatore? Masse non strette? La batteria ha solo 6 mesi...se fosse quella difettosa non si sarebbe riaccesa l'auto, non è vero?
Oggi passo dall'elettrauto...vediamo cosa dice...voi avete idee?
L'auto è una TDDI con 90K Km...
Grazie

Offline Bravo80

  • Moderatore
  • Super Fordista
  • ******
  • In Idaf da: Set 2011
  • Post: 4783
  • Età: 42
  • Località: Roma
  • Prima di scrivere bisogna pensare......
  • Auto: C-Max I
  • Motore: 1.6 tdci 109cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Ghia
  • Colore: Machine Silver met.
  • Idafizzato: SI
Re:Problema casuale avviamento
« Risposta #1 il: 24 Febbraio 2017, 14:28:31 »
pulisci i contatti della batteria e prova a vedere, comunque perso che la batteria ti stia lasciando
L'arma più potente su IDAF? La funzione "CERCA"!


Official Facebook Page

Offline cesafocus

  • New Entry
  • In Idaf da: Feb 2012
  • Post: 47
Re:Problema casuale avviamento
« Risposta #2 il: 24 Febbraio 2017, 16:01:30 »
Facendo un po' di prove per far ripresentare il problema (che non si manifesta sempre) ho toccato il cavo negativo della batteria che era leggermente allentato, provando ad avviare l'auto non partiva...l'ho fatto stringere dall'elettrauto che ha anche controllato la batteria e ha detto che è ok...vediamo...

Offline Bravo80

  • Moderatore
  • Super Fordista
  • ******
  • In Idaf da: Set 2011
  • Post: 4783
  • Età: 42
  • Località: Roma
  • Prima di scrivere bisogna pensare......
  • Auto: C-Max I
  • Motore: 1.6 tdci 109cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Ghia
  • Colore: Machine Silver met.
  • Idafizzato: SI
Re:Problema casuale avviamento
« Risposta #3 il: 24 Febbraio 2017, 16:03:42 »
;)
L'arma più potente su IDAF? La funzione "CERCA"!


Official Facebook Page

Offline cesafocus

  • New Entry
  • In Idaf da: Feb 2012
  • Post: 47
Re:Problema casuale avviamento
« Risposta #4 il: 24 Febbraio 2017, 16:55:08 »
Speriamo...  :hurted:

Online Riccardo1.6SW

  • Fordista Esperto
  • ***
  • In Idaf da: Mag 2011
  • Post: 901
  • Età: 53
  • Località: Cologno Monzese
  • Auto: Focus I
  • Altro Motore: 1.6 Zetec 16V
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
Re:Problema casuale avviamento
« Risposta #5 il: 24 Febbraio 2017, 18:07:23 »
credo non possa essere altrimenti che un collegamento "lasco"...
la batteria non si è scaricata perchè dopo ha fatto ripartire l'auto senza problemi...

Offline cesafocus

  • New Entry
  • In Idaf da: Feb 2012
  • Post: 47
Re:Problema casuale avviamento
« Risposta #6 il: 25 Febbraio 2017, 10:20:31 »
Ho controllato le masse che si vedono da sopra...dovrei andare sotto e controllare le altre...

Online Riccardo1.6SW

  • Fordista Esperto
  • ***
  • In Idaf da: Mag 2011
  • Post: 901
  • Età: 53
  • Località: Cologno Monzese
  • Auto: Focus I
  • Altro Motore: 1.6 Zetec 16V
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
Re:Problema casuale avviamento
« Risposta #7 il: 25 Febbraio 2017, 10:45:54 »
... ho toccato il cavo negativo della batteria che era leggermente allentato, provando ad avviare l'auto non partiva...
può darsi fosse sufficiente.  :icon_wink: