Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Problema perdita Potenza focus 1.6tdci aiuto!!!!  (Letto 3348 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #35 il: 28 Aprile 2018, 23:03:18 »
MAYA ecco ho fatto come mi hai detto ho allegato lo screen torque. Dimmi te, Cè qualcosa che non va? Quello che ho notato io facendo il paragone con il tuo screen è nella parte dove Cè scritto "THROTTLE" significa penso corpo farfallato da te ho visto il punto verde a me invece non da proprio valore non si muove la freccia in.poche parole le altre finestre cambiano i parametri ecc ecc mentre questa da me non ha nemmeno il punto verde, come mai??

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1440
  • Età: 44
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Business
  • Colore: Race Red
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #36 il: 28 Aprile 2018, 23:51:53 »
Il throttle è la posizione della "farfalla" in pratica quanto premi sull'acceleratore. La cosa strana è che hai portato il motore a 2250rpm ma la pressione in aspirazione al massimo è zero! Cioè la turbina non c'è proprio... Ma dopo che hai fatto partire torque, hai fatto un giro o sei sempre rimasto fermo? Perché vedo che non ha misurato nessuna velocità...
Azz che casino... Tutto mi fa pensare che sia stata messa mano alla centralina e che questa sia in protezione (come per esempio se ci sono le candelette bruciate) solo che non ti esce nessun errore,quindi non si capisce un cavolo. Magari è una mia fisima, per carità, ma se provassi a sentire il vecchio proprietario se per caso ha fatto fare qualche modifica? Sentiamo che ne pensano anche gli altri utenti

Edit:

Prova a smontare il manicotto che porta l'aria alla turbina e - a motore spento - infila due dita e prova a far ruotare l'alberino della girante.
E se fosse invece proprio il meccanismo che ha indicato Fardase? Oppure ancora, magari la wastegate esternamente funziona ma all'interno si sono bloccate le palette che danno più o meno pressione alla turbina? Dovresti provare a muovere a mano il perno, dentro e fuori, per sentire se è bloccato perché purtroppo i residui carboniosi possono accumularsi nel meccanismo interno della turbina e bloccarlo.
« Ultima modifica: 29 Aprile 2018, 00:05:26 da Maya »
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV 5P

Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #37 il: 29 Aprile 2018, 00:59:15 »
Adesso che ci penso avevo provato a muovere il perno dentro e fuori ed era duro non si era mosso nemmeno un po' ho paura che sia bloccato per me hai ragione, e se fosse bloccato? Cosa dovrei fare per rimediare il problema? Cmq si avevo provato a fare 3km ma il throttle e speed non si era mosso. Ho visto un video su Youtube dove uno faceva vedere come aumentare la pressione con la westegate, l.hai visto? Secondo te può essere il mio.caso?
« Ultima modifica: 29 Aprile 2018, 01:03:52 da Haider88 »

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1440
  • Età: 44
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Business
  • Colore: Race Red
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #38 il: 29 Aprile 2018, 08:12:33 »
Non ho presente il video, ma presumo sia per ritoccare la vite di registro. Lascia perdere adesso bisogna risolvere il problema. Se come hai detto, il perno è duro (a motore spento) ti conviene rimuovere la protezione metallica e provare a spruzzare WD40 / svitol dove il perno entra nel corpo del turbo. L'importante è che non ti metti a battere o a forzare nulla, quando si sblocca dovresti riuscire a muovere il perno a mano. Tieni conto che si muoverà di 10/15mm ma chiedo lumi a chi monta il 110cv
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV 5P

Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #39 il: 29 Aprile 2018, 09:25:21 »
Mi potresti mandare una foto del perno che intendi? Così almeno sono sicuro dove mettere le mani e spruzzare il wd40

Offline entony14

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2016
  • Post: 879
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Grigio
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #40 il: 29 Aprile 2018, 09:29:02 »
Mi potresti mandare una foto del perno che intendi? Così almeno sono sicuro dove mettere le mani e spruzzare il wd40
Ce già la foto sopra....
La foto della turbina con 2 cerchi uno rosso e uno verde...
Devi spruzzare il wd 40 sul perno che è nel cerchio rosso ;)

Inviato dal mio SM-A320FL utilizzando Tapatalk


Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #41 il: 29 Aprile 2018, 09:57:38 »
Ok capito adesso, vi chiedo scusa della mia ignoranza 😁😀
Un altra cosa che ho notato è la core assy dura non fa nemmeno un minimo di gioco quella cerchiata di verde.. è normale?
« Ultima modifica: 29 Aprile 2018, 09:58:41 da Haider88 »

Offline entony14

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2016
  • Post: 879
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Grigio
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #42 il: 29 Aprile 2018, 09:59:07 »
Ok capito adesso, vi chiedo scusa della mia ignoranza
Un altra cosa che ho notato è la core assy dura non fa nemmeno un minimo di gioco quella cerchiata di verde.. è normale?
Quello deve avere meno gioco possibile quindi sei apposto ;)

Inviato dal mio SM-A320FL utilizzando Tapatalk


Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #43 il: 29 Aprile 2018, 10:04:33 »
Allora ragazzi ho AGGIORNAMENTI ho fatto come mi avete detto spruzzato wd40 sul perno ma non è cambiato nulla, ho notato solo che l astina della westegate quando con le mani mando giù e su da auto spenta è un po' rigida non è morbida o molle, è normale? Quando l auto viene accesa rientra lentamente dentro la westegate. Sono quasi esaurito nel scoprire il problema mi sa proprio che dovrò lasciarla al meccanico e spendere soldi proprio adesso che mi ritrovo senza lavoro, cmq grazie a tutti!

P.s ho notato anche che facendo su e giù l astina cigola
« Ultima modifica: 29 Aprile 2018, 12:14:24 da Haider88 »

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1440
  • Età: 44
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Business
  • Colore: Race Red
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #44 il: 29 Aprile 2018, 12:19:28 »
Ad auto spenta non dev'essere mollissima per carità però non dovresti aver nessun problema a muoverla. Ma ti si muove di qualche millimetro o fai almeno 1 cm? Se stacchi il tubicino che c'è sul l'attuatore e muovi l'asta, senti differenza? Dovresti provare l'attuatore con una siringa di quelle grosse: la compri in farmacia, levi l'ago e ci inserisci un tubetto di gomma e l'altro capo del tubetto lo attacchi all'attuatore del turbo. Se aspiri con la siringa e se ovviamente il tubetto aderisce bene, finché tieni il pistoncino della siringa estratto, la levetta del turbo deve scendere. Se pian piano risale forse è l'attuatore (all'interno c'è una membrana di gomma). Se la membrana si è forata o lacerata la turbina non può funzionare correttamente
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV 5P

Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #45 il: 29 Aprile 2018, 13:01:43 »
No maya 1 cm lo fa ed entra nel turbo ad auto spenta

Offline daniel1988

  • New Entry
  • In Idaf da: Lug 2016
  • Post: 28
  • Età: 30
  • Località: Artogne (BS)
  • Auto: Focus II
  • Motore: 1.6 tdci 109cv
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: titanium
  • Colore: grigio mare
  • Idafizzato: NO
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #46 il: 29 Aprile 2018, 13:17:19 »
Daniel ho letto tutto adesso ma la capsula che hai trovato vicino all elettrovalvola intendi il serbatoio ??? Per favore hai una foto più chiara così capisco subito

Ciao è quello indicato nella freccia che trovi nell'immagine allegata




Non ho presente il video, ma presumo sia per ritoccare la vite di registro. Lascia perdere adesso bisogna risolvere il problema. Se come hai detto, il perno è duro (a motore spento) ti conviene rimuovere la protezione metallica e provare a spruzzare WD40 / svitol dove il perno entra nel corpo del turbo. L'importante è che non ti metti a battere o a forzare nulla, quando si sblocca dovresti riuscire a muovere il perno a mano. Tieni conto che si muoverà di 10/15mm ma chiedo lumi a chi monta il 110cv


ATTENZIONE!! MAI TOCCARE LA VITE DI REGISTRO SE NON SI HANNO LE DOVUTE CONOSCENZE.. ANCHE PERCHE' SE LA VITE DI REGISTRO VIENE SPOSTATA POI PER REGOLARE GIUSTA LA TURBINA BISOGNA SMONTARE LA TURBINA E METTERLA SU UN BANCO DELLE REGOLAZIONI!
« Ultima modifica: 29 Aprile 2018, 13:27:19 da daniel1988 »

Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #47 il: 29 Aprile 2018, 14:16:15 »
Ragazzi se compro una wastagate nuova è facile il montaggio???

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1440
  • Età: 44
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Business
  • Colore: Race Red
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #48 il: 29 Aprile 2018, 18:29:19 »
Ragazzi se compro una wastagate nuova è facile il montaggio???
Capisco che sei disperato, però non puoi metterti a cambiare i pezzi a caso. Ovvio che se cambi tutto prima o poi becchi quello che non funziona, però non ha senso! D'altronde anche noi cerchiamo di aiutarti in base a quanto leggiamo senza avere l'auto sotto mano.
Smontare il motore è poco più complicato di cambiare una lampadina solo se mentalmente uno è portato per tali lavori e non necessariamente bisogna essere meccanici per riuscirci.
Se vuoi ti possiamo spiegare come si sostituisce l'attuatore, ma non è questo il punto: è l'approccio al problema che è sbagliato!

Prima di passare alla pratica devi sapere come funziona la gestione della turbina. Poi controllando ogni singolo componente potrai decidere se questo è difettoso o meno.

L'unico mio problema è che devo prendere come riferimento la mia auto che monta lo stesso motore ma ha delle piccole differenze: una di queste è proprio la turbina. Io ho le geometria fissa e tu la variabile. Da me l'attuatore apre una valvola per evitare le sovrapressioni, da te regola l'inclinazione delle palette all'interno della chiocciola sul lato "caldo".

Partiamo dall'inizio: la pompa del vuoto. È installata sulla testa del motore accanto al filtro del gasolio. Quando l'albero a camme dello scarico gira, fa girare la pompa e questa aspira aria (o crea una depressione) dal tubo che fuoriesce dal suo corpo. Se stacchi l'innesto rapido ed accendi il motore, appoggiando un dito sul tubo della pompa devi sentire l'aspirazione che tende a risucchiarlo.

La depressione serve due dispositivi: il servofreno e la valvola a 3 vie (la pierburg). Per arrivare a queste parti ci sono alcune tubazioni di gomma e/o di plastica. Sulla tratta di questo tubo è presente anche una valvolina chiamata "di non ritorno". Come dice la parola stessa, l'aria che viene estratta (per creare depressione) può fluire solo verso la pompa, quindi a motore spento la parte a valle resta in depressione (non all'infinito perché una minima perdita c'è sempre). Come si fa a capire se ci sono perdite? Si prende ogni singola tratta di tubo, con un dito o con un tappino di gomma si chiude un capo e dall'altro si soffia aria con una siringa. Immergendo il tubo in una bacinella d'acqua, se escono bollicine c'è una perdita. Per testare la valvola di non ritorno basta attaccare la siringa prima da un lato e poi dall'altro con un tubicino. Sul corpo della valvola è sempre indicato con una freccia il senso di uscita del flusso. Iniettando aria nel senso della freccia questa deve poter uscire, nel senso opposto invece no.

Arriviamo al serbatoio dell'aria: staccandolo da sotto l'auto è possibile testarlo sempre allo stesso modo con la bacinella d'acqua.

Tralascio per adesso la valvola pierburg.

L'ultimo tubo tra la valvola e la wastegate va testato nella stessa maniera.

Arriviamo all'attuatore della turbina: Per smontarlo occorre accedere alle due viti che lo tengono fissato alla staffa ed occorre aprire l'anello sieger che tiene assieme il perno dell'attuatore e il meccanismo interno della turbina. Molto probabilmente per riuscire ad accedere liberamente a queste parti sarà prima necessario rimuovere: il tubo in acciaio nero che corre davanti tra radiatore e turbina (basta aprire le due fascette in alto ed in basso, svitare le due viti che lo fissano al motore ed aprire la fascetta in basso che trattiene un tubo in gomma del radiatore - non tagliare questa fascetta; è possibile aprirla facendo leva con un cacciavite così poi è possibile riutilizzarla); il risuonatore ovvero quel tubo in plastica che sovrasta il turbo (basta svitare la sola vite di destra; quella a sinistra rimane in sede; una volta sganciata la fascetta del tubo basta ruotarlo per disimpegnarlo dal turbo) ed infine le piastre termiche in alluminio (ci sono diverse viti).
Una volta che si ha in mano l'attuatore, è possibile testarlo sempre con la siringa e la vaschetta d'acqua per verificare: che si muova; che la posizione del perno rimanga stabile finché si crei depressione con la siringa; che non si riscontri la presenza di acqua nella siringa (ciò significherebbe che la depressione data dalla siringa ha tirato dentro acqua e che questa è passata attraverso la membrana in gomma attraverso qualche forellino). Usando acqua saponata è possibile pulire anche l'interno senza problemi. Basta poi asciugare per bene il pezzo.

Con l'attuatore staccato è tra l'altro possibile avere un miglior accesso al meccanismo della turbina, per poter dare qualche spruzzata di WD40 o svitol e muoverlo a mano per verificare che il movimento sia lineare e senza intoppi.

Se tutte queste parti hanno passato la prova con esito positivo, l'unica parte non testata è la valvola a 3 vie pierburg. Questa non è facilmente testabile in quanto ha bisogno di essere attivata elettricamente. Però avevi detto di averla già sostituita. Se la membrana che c'è al suo interno è ancora integra ma soprattutto se non c'è finito dentro dello sporco (ricordo che abbiamo una depressione, quindi polvere o eventuali pezzi di gomma che si dovessero staccare da qualche tubo, vengono immancabilmente aspirati) non vedo perché non dovrebbe funzionare.

La turbina: l'unica cosa che si può testare a mano è se la girante.... gira liberamente e se ha gioco. Basta infilare due dita nell'imbocco dal lato freddo e muovere l'alberino. Non usare cacciaviti o altri strumenti e non toccare le palette! Su YouTube si possono trovare diversi video anche di auto diverse dalla focus, tanto il principio è uguale per tutti.

Questo è tutto quanto riguarda il circuito di attuazione della turbina. Per quanto riguarda il controllo, c'è solo un componente che informa la centralina sulla pressione del collettore di aspirazione. È il sensore presente sul tubo a sinistra nel gruppo del parzializzatore. In questo gruppo troviamo appunto il parzializzatore che non è altro che una valvola a farfalla, un sensore di temperatura (con un connettore a due fili) ed il sensore di pressione (con un connettore a tre fili). Ovviamente anche il sensore di pressione dev'essere efficiente altrimenti la centralina non può leggere alcun parametro. Staccando il sensore dal gruppo di aspirazione è solo possibile vedere se il forellino di cui dispone, è tappato o meno. All'interno c'è una piastrina elettronica molto sensibile quindi non va infilato dentro assolutamente nulla.

Questo è tutto!


Inviato dal mio GT-N7100 utilizzando Tapatalk

Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV 5P

Offline vincmass

  • Fordista Sovrano
  • ******
  • In Idaf da: Ago 2011
  • Post: 5323
  • Età: 42
  • Località: Rignano sull'Arno (FI)
  • Chi fa da se fa per tre. Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #49 il: 30 Aprile 2018, 17:16:47 »
Azzz. Questo è tutto

P8 lite-2017

1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1440
  • Età: 44
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Business
  • Colore: Race Red
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #50 il: 30 Aprile 2018, 18:47:34 »
Poi mi è venuta in mente un'altra cosa: è possibile che il filtro antiparticolato sia talmente pieno che i gas di scarico non consentono di far girare la turbina? Oppure che per lo stesso motivo la centralina sia in protezione e che quindi la turbina sia disattivata?
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV 5P

Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #51 il: 30 Aprile 2018, 21:08:47 »
Ciao Maya! Ho letto tutto, e sei stato super preciso, il fap è bucato il mio l ho trovata già così me ne sono accorto dopo che l ho acquistata, la mia domanda è, anche se ho il fap bucato la cerina e tutte queste cose vanno lo stesso guardate??? Oppure una volta bucato il fap non bisogna più metterci le.mani?! Il meccanico l.ultima volta mi ha detto che non ho il catalizzatore

P.s ho notato in questi giorni che ad ogni accensione la macchina ha dei singhiozzi leggerissimi che durano 3 secondi poi basta è normale? Gli iniettori sono a posto perché 3 mesi fa ho fatto controllare dal pompista e mi aveva cambiato gli O ring rame non so se si dice così 😁😀😅

Maya per il fap mi potresti dire come posso fare la prova per capire se è quello il problema?! Ho il sensore fap pressione gas scarico vicino la batteria con 2 tubi attaccati e lo spinotto
« Ultima modifica: 30 Aprile 2018, 21:32:15 da Haider88 »

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1440
  • Età: 44
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Business
  • Colore: Race Red
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #52 il: 30 Aprile 2018, 21:34:02 »
Ciao Maya! Ho letto tutto, e sei stato super preciso, il fap è bucato il mio l ho trovata già così me ne sono accorto dopo che l ho acquistata, la mia domanda è, anche se ho il fap bucato la cerina e tutte queste cose vanno lo stesso guardate??? Oppure una volta bucato il fap non bisogna più metterci le.mani?! Il meccanico l.ultima volta mi ha detto che non ho il catalizzatore

P.s ho notato in questi giorni che ad ogni accensione la macchina ha dei singhiozzi leggerissimi che durano 3 secondi poi basta è normale? Gli iniettori sono a posto perché 3 mesi fa ho fatto controllare dal pompista e mi aveva cambiato gli O ring rame non so se si dice così
Purtroppo non sono ferrato per quanto riguarda FAP, cerina & c. Lascio la parola a chi ne sa più di me.
Che singhiozzi ovviamente non è normale!
Giusto per provarle tutte, perché non generi un guasto, per esempio staccando (a quadro spento) lo spinotto dell'egr. Di solito dopo qualche accensione dovrebbe accendersi la spia di guasto motore, giusto per vedere se esce. Se porti con te l'elm327 poi ricolleghi lo spinotto e resetti l'errore. È giusto per capire se, perlomeno, l'errore sull'egr lo vede. Purtroppo ho questo tarlo nella testa che mi dice che sia stata messa mano alla centralina (vedi ad esempio il fatto che abbiano forato il FAP). Magari hai semplicemente le candelette bruciate e ci stiamo inutilmente fissando con la turbina. Se hai un tester, anche cinese da 5 euro, potresti controllarle tanto ci vogliono 10 minuti

Inviato dal mio GT-N7100 utilizzando Tapatalk

Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV 5P

Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #53 il: 30 Aprile 2018, 21:44:14 »
Mi potresti mandare qualche foto per testare le candelette? Si trovano dietro?

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1440
  • Età: 44
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Business
  • Colore: Race Red
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #54 il: 30 Aprile 2018, 21:45:32 »
Mi potresti mandare qualche foto per testare le candelette? Si trovano dietro?
Domani mattina faccio una foto e te la mando!

Inviato dal mio GT-N7100 utilizzando Tapatalk

Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV 5P

Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #55 il: 30 Aprile 2018, 21:53:15 »
Perfetto grazie!! A domani!

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1440
  • Età: 44
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Business
  • Colore: Race Red
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #56 il: 01 Maggio 2018, 12:05:49 »


Scusate la voce un po' rincoglionita, hehehe
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV 5P

Offline vincmass

  • Fordista Sovrano
  • ******
  • In Idaf da: Ago 2011
  • Post: 5323
  • Età: 42
  • Località: Rignano sull'Arno (FI)
  • Chi fa da se fa per tre. Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #57 il: 01 Maggio 2018, 13:28:56 »
Ciao Maya! Ho letto tutto, e sei stato super preciso, il fap è bucato il mio l ho trovata già così me ne sono accorto dopo che l ho acquistata, la mia domanda è, anche se ho il fap bucato la cerina e tutte queste cose vanno lo stesso guardate??? Oppure una volta bucato il fap non bisogna più metterci le.mani?! Il meccanico l.ultima volta mi ha detto che non ho il catalizzatore

P.s ho notato in questi giorni che ad ogni accensione la macchina ha dei singhiozzi leggerissimi che durano 3 secondi poi basta è normale? Gli iniettori sono a posto perché 3 mesi fa ho fatto controllare dal pompista e mi aveva cambiato gli O ring rame non so se si dice così 😁😀😅

se il fap è stato bucato, dai 3 ai 6 buchi da 1 cm, ed è stato escluso il serbatoio cerina, staccato il modulo relativo, staccato il sensore e rimappato la pcm per farle capire che non c'è più bisogno di rigenerare e quindi fatto un lavoro per bene, non devi controllare più niente.
il mecca come ha fatto a dirti che non hai più catalizzatore, ci ha infilato una telecamera dentro?
senza catalizzatore la turbina ti lavora con pressioni e contropressioni sballate.
se è così, cioè se non hai catalizzatore, ma non penso, è meglio rimetterlo.
che singhiozzi non è normale, se hai pressioni sballate durante le accellerazioni può darsi che la causa sia questa.
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline entony14

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2016
  • Post: 879
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Grigio
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #58 il: 01 Maggio 2018, 13:44:42 »


Scusate la voce un po' rincoglionita, hehehe
Io invece uso un altro sistema.....
Prendo due fili....
Uno lo posiziono sulla parte bassa della candeletta e l altro a massa nel vano motore ...
Il secondo filo dal positivo della batteria alla punta della candeletta....
Se quando tocchi con il secondo filo la candeletta  emette una scintilla vuol dire che funziona altrimenti è bruciata ...
;)

Inviato dal mio SM-A320FL utilizzando Tapatalk

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1440
  • Età: 44
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Business
  • Colore: Race Red
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #59 il: 01 Maggio 2018, 15:25:01 »
Io invece uso un altro sistema.....
Prendo due fili....
Uno lo posiziono sulla parte bassa della candeletta e l altro a massa nel vano motore ...
Il secondo filo dal positivo della batteria alla punta della candeletta....
Se quando tocchi con il secondo filo la candeletta  emette una scintilla vuol dire che funziona altrimenti è bruciata ...
;)

Inviato dal mio SM-A320FL utilizzando Tapatalk
Praticamente vai ad alimentare la candeletta. Ti basterebbe un solo filo, cioè quello del positivo visto che la massa del motore è già collegata alla massa della batteria. In un senso è migliore come metodo perché alimentando la candeletta e quindi riscaldandone il filamento, si ha la sicurezza che questo sia integro anche in temperatura; cosa che con il tester non si può fare. D'altro canto può essere pericoloso perché se per sbaglio con il cavo si va a toccare la massa si crea un cortocircuito che può fa diventare il filo rovente. Meglio collegare in serie un fusibile da 20A.

Inviato dal mio GT-N7100 utilizzando Tapatalk

Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV 5P

Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #60 il: 01 Maggio 2018, 15:39:47 »
Grazie maya per il tutorial dopo vado dai cinesi a vedere se hanno il tester come il tuo mi sento più sicuro, comunque vi ho allegato la mia foto della famosa candeletta ma gli manca il cappuccio di plastica va bene lo stesso? Non cambia nulla?

Offline entony14

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2016
  • Post: 879
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Grigio
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #61 il: 01 Maggio 2018, 15:47:50 »
Praticamente vai ad alimentare la candeletta. Ti basterebbe un solo filo, cioè quello del positivo visto che la massa del motore è già collegata alla massa della batteria. In un senso è migliore come metodo perché alimentando la candeletta e quindi riscaldandone il filamento, si ha la sicurezza che questo sia integro anche in temperatura; cosa che con il tester non si può fare. D'altro canto può essere pericoloso perché se per sbaglio con il cavo si va a toccare la massa si crea un cortocircuito che può fa diventare il filo rovente. Meglio collegare in serie un fusibile da 20A.

Inviato dal mio GT-N7100 utilizzando Tapatalk
Grazie del suggerimento  ;)

Inviato dal mio SM-A320FL utilizzando Tapatalk


Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1440
  • Età: 44
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: Business
  • Colore: Race Red
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #62 il: 01 Maggio 2018, 16:30:51 »
Grazie maya per il tutorial dopo vado dai cinesi a vedere se hanno il tester come il tuo mi sento più sicuro, comunque vi ho allegato la mia foto della famosa candeletta ma gli manca il cappuccio di plastica va bene lo stesso? Non cambia nulla?
Strano che non ci sia il cappuccio! Comunque quella candeletta è quella di più facile accesso. Se volessi controllarle tutte, o diventi un contorsionista, o devi smontare almeno la paratia che sta sotto i tergicristallo. Comunque anche se non è detto che c'entri con le anomalie riscontrate (vedi anche l'intervento di Vincmass) è sempre buona cosa controllarle.

Inviato dal mio GT-N7100 utilizzando Tapatalk

Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV 5P

Offline vincmass

  • Fordista Sovrano
  • ******
  • In Idaf da: Ago 2011
  • Post: 5323
  • Età: 42
  • Località: Rignano sull'Arno (FI)
  • Chi fa da se fa per tre. Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #63 il: 01 Maggio 2018, 18:27:26 »
Per controllare le Candelette usate solo il tester. Non usate fili volanti attaccati alla batteria, perché siccome c'è da fare un po' di contorsioni, se vi scappa il filo da mano o lo fate toccare involontariamente da qualche parte, il corto circuito con qualche pezzo esposto è assicurato. Il cappuccio come mai non c'è?. Almeno assicurati che l'aggancio sulla testa della candeletta sia bello stretto e non sfarfalli.

P8 lite-2017
1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline Haider88

  • Fordista Novello
  • *
  • In Idaf da: Apr 2018
  • Post: 79
  • Località: Bologna
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #64 il: 01 Maggio 2018, 23:33:57 »
Ragazzi ma non è che il mio problema possa essere legato a questo sensore pressione gas di scarico?! Ho allegato la foto, perché ho letto che ad alcuni è successo di avere i cali di Potenza e hanno risolto cambiando questo sensore cosa ne pensate???

Offline magiko83

  • Fordista Novello
  • *
  • In Idaf da: Feb 2012
  • Post: 172
  • Località: reggio emilia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Altro Motore: novembre 2007
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pre restyling
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #65 il: 12 Giugno 2019, 11:12:55 »
Scusate, ma se scollego il tubicino dall'attuatore westgate, dovrei sentire un vuoto.
di che consistenza? potrebbe essere di bassa entità, in modo da non accorgermene?oppure è consistente? grazie..

Offline nuz81

  • New Entry
  • In Idaf da: Dic 2014
  • Post: 25
  • Età: 38
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Grigio
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #66 il: 12 Giugno 2019, 23:59:17 »
Te ne accorgi. È come quando metti la mano davanti l'aspirapolvere più o meno.

Offline magiko83

  • Fordista Novello
  • *
  • In Idaf da: Feb 2012
  • Post: 172
  • Località: reggio emilia
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Altro Motore: novembre 2007
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pre restyling
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #67 il: 13 Giugno 2019, 08:23:27 »
grazie. bene dai, questo weekend farò un pò di prove.
se cè il vuoto passerò allo smontaggio dell'attuatore westgate e controllerò a banco se la membrana è forata (con siringa).
Altrimenti procedo a ritroso, verso la pierburg.
Grazie a Maya, vincimass Michi75 e tutti voi per aver condiviso le esperienze passate, preziosa fonte di informazione!

Offline Black dark

  • Fordista Junior
  • **
  • In Idaf da: Set 2015
  • Post: 220
  • Età: 28
  • Località: Napoli
  • Auto: Focus II
  • Motore: 1.6 tdci 109cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: grigio mare (met)
  • Idafizzato: NO
Re:Problema perdita Potenza focus 1.6tdci aiuto!!!!
« Risposta #68 il: 13 Giugno 2019, 10:01:11 »
salve ragazzi, preciso che non ho il suo problema ma non volevo creare un post inutile(sperando che lo sia)
guardando le foto di prima , la mia focus sempre 110cv , le parti che vedete cerchiare in azzuro sono imbrattate di olio, ma preciso che non è olio fresco che cola anzi è quasi da trasudazione con polvere annessa, posso camminare senza problemi? :icon_lol:
la collego almeno ogni 2 settimana al pc per errori e per controllare la pressione del fap dato che faccio il 90%strade urbane , ma apparte quell errore esp non ha nulla, tira come un treno senza problemi.