Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Senza potenza come fosse in protezione  (Letto 567 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline moodd

  • Fordista Novello
  • *
  • In Idaf da: Mar 2015
  • Post: 84
  • Età: 46
  • Località: varese
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium SW
  • Colore: Argento
Senza potenza come fosse in protezione
« il: 03 Agosto 2018, 12:31:03 »
Ciao a tutti,
da un momento all'altro la mia fofo 2009 90CV ha deciso di non avere più potenza, mai successo prima. Da quando è successo non è più cambiata. L'auto oggi ha 157000 km, tagliandi fatti regolarmente da me
Il motore si avvia tranquillamente al primo colpo, se accelero da fermo tutto regolare, il motore sale tranquillamente di giri. Parto e basta, sale pianissimo di giri, come se fosse in modalità protezione per guasto motore...nessuna spia accesa. Con tempi lunghiiiiiissimi ma sono arrivato tranquillamente fino a 150 km/h...poi la strada è finita :D
Ho letto qualche topic qui sul forum e l'unico che più si avvicina è l'ipotesi del pedale acceleratore andato...lo dico solo perchè mi sono fatto fare diagnosi in Ford dal vivo, purtroppo però, non conoscendo i loro codici di errore, avrebbero potuto dirmi anche che c'era un elefante nel motore e io non potevo ribattere.
che ne dite?
Come info aggiuntiva che può aiutarvi a darmi una risposta, posso dire che non riesco ad entrare più in modalità test...


Offline Fardase'74

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2016
  • Post: 511
  • Età: 43
  • Località: Aulla
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Plus
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #1 il: 03 Agosto 2018, 12:57:30 »
Procurati subito un obd da 5 al massimo 10 euro su baya o amazzone, èuna cosa essenziale, ti servirà.
Allora non penso possa essere l'acceleratore, avrebbe dovuto darti un errore tipo guasto MOTORE (che è  un errore generico).
Penso più all'elettrovalvola della turbina, in merito ci sono diversi topic tra qui quello di michi, il quale ha fatto anche una guida, oppure potrebbe essere attuatore turbina  o la turbina stessa.
Vanno fatte delle prove.
A motore spento L asta dell attuatore deve essere libera di muoversi mentre a motore acceso L'asta sta dentro l'attuatore grazie alla depressione gestita dallelettrovalvola di cui sopra ti parlavo.
Cerca nel forum
Poi facci sapere

2) FORD KA 2010 69 CV BENZINA. KM 95000

Offline Maya

  • Fordista DOC
  • ****
  • In Idaf da: Gen 2004
  • Post: 1267
  • Età: 43
  • Località: Valeggio sul Mincio (VR)
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Senza potenza come fosse in protezione
« Risposta #2 il: 03 Agosto 2018, 14:21:51 »
Entra nel menu "segreto" e vedi se almeno li trovi errori. Magari sono le candelette

Offline moodd

  • Fordista Novello
  • *
  • In Idaf da: Mar 2015
  • Post: 84
  • Età: 46
  • Località: varese
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium SW
  • Colore: Argento
Re:Senza potenza come fosse in protezione
« Risposta #3 il: 03 Agosto 2018, 18:25:49 »
Entra nel menu "segreto" e vedi se almeno li trovi errori. Magari sono le candelette

Che cos'è il menu segreto?  :icon_eek:
Se intendi il test mode, ho già detto prima che non riesco ad accedervi, se è altro spiegami.
Grazie


@Fardase'74
Grazie per il consiglio OBD ma non ho purtroppo tempo, settimana prossima parto e devo risolvere. Lunedì ho già appuntamento in Ford...ho già preso un tubetto di vasellina...servirà visto che sono costretto a prendere anche l'auto sostitutiva che i gentlemen mi fanno pagare solo 30 /giorno...quasi meglio noleggiarla alla hertz  :mad:

Domani proverò a fare i check turbina che dici. L'elettrovalvola che menzionavi è la Pierburg, giusto?
Non so, il fatto che simuli questo "falso" recovery, che il test mode non sia accessibile e che, notato poco fa, il consumo istantaneo non vada quasi mai oltre i 7 l/100km anche col pedale a tavoletta, mi fa sempre più pensare a problemi di elettronica  :icon_cry:
« Ultima modifica: 03 Agosto 2018, 18:32:47 da moodd »

Offline Fardase'74

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2016
  • Post: 511
  • Età: 43
  • Località: Aulla
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Plus
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #4 il: 03 Agosto 2018, 19:36:10 »
Si @Maya si riferisce al Test cruscotto,
Si potrebbe essere un problema elettronico,
Potresti provare anche a staccare la batteria x una 30 minuti e ricollegarla, cosi si resettano tutti gli errori
E magari si sistema.
Ricordati che se stacchi la batteria poi devi mettere il codice autoradio e resettare i finestrini.
Poi fai l'apprendimento della centralina come suggerito nel link

http://www.idaf.it/index.php?topic=54311.msg672180#msg672180

Come numero di giri a quanto riesci ad arrivare, 2000;3000 ect ect
Come ti avevo scritto sopra,verifica  asta attuatore a motore spento e a motore acceso, poi si potrebbe provare con pompa vuoto (quella dei freni io feci così) oppure con una siringa.

« Ultima modifica: 03 Agosto 2018, 19:41:03 da Fardase'74 »
2) FORD KA 2010 69 CV BENZINA. KM 95000

Offline moodd

  • Fordista Novello
  • *
  • In Idaf da: Mar 2015
  • Post: 84
  • Età: 46
  • Località: varese
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium SW
  • Colore: Argento
Re:Senza potenza come fosse in protezione
« Risposta #5 il: 03 Agosto 2018, 19:51:04 »
Grazie!
Domani provo anche questa della batteria.
Se funziona...mandare a ca@@re quelli della ford...non avrebbe prezzo  :icon_cheesygrin:

Incrociando le dita e tutto il resto...faccio sapere!

Offline moodd

  • Fordista Novello
  • *
  • In Idaf da: Mar 2015
  • Post: 84
  • Età: 46
  • Località: varese
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium SW
  • Colore: Argento
Re:Senza potenza come fosse in protezione
« Risposta #6 il: 05 Agosto 2018, 09:39:16 »
Test attuatore turbina fatto. Sia da spenta che da accesa, l'attuatore riesco a muoverlo,  di circa un centimetro, corsa breve insomma.

Provato anche disconnessione batteria, non è cambiato nulla.

Offline Fardase'74

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2016
  • Post: 511
  • Età: 43
  • Località: Aulla
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Plus
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #7 il: 05 Agosto 2018, 10:04:56 »
Con motore acceso l'astina sta tutta dentro all attuatore (wategaste) e quindi non si riesce a muovere.
La muovevi solo a motore spento o sbaglio?

Inviato dal mio SM-A510F utilizzando Tapatalk

2) FORD KA 2010 69 CV BENZINA. KM 95000

Offline enrid

  • Fordista Esperto
  • ***
  • In Idaf da: Feb 2011
  • Post: 562
  • Età: 67
  • Località: Augusta
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: polvere di luna
  • Idafizzato: SI
Re:Senza potenza come fosse in protezione
« Risposta #8 il: 05 Agosto 2018, 13:09:33 »
Prova come ti è stato detto sopra le candelette, vedo che il tuo è 1.6 queste si trovano dietro al motore ma con un po' di manualità penso che riesci a vedere se c'è continuità

Offline moodd

  • Fordista Novello
  • *
  • In Idaf da: Mar 2015
  • Post: 84
  • Età: 46
  • Località: varese
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium SW
  • Colore: Argento
Re:Senza potenza come fosse in protezione
« Risposta #9 il: 05 Agosto 2018, 13:17:49 »
Riuscivo a muoverlo sia da spenta che accesa.

Non credo il problema sia legato alle candelette,  non rilevo nessun problema in accensione, il motore gira bene sia da fermo che in marcia senza buchi o discontinuità

Offline Fardase'74

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2016
  • Post: 511
  • Età: 43
  • Località: Aulla
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Plus
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #10 il: 05 Agosto 2018, 13:32:57 »
TROVATO IL PROBLEMA!!!
A motore acceso L'asta non si deve muovere.
Allora devi staccare il tubicino nero sotto attuatore e mettere un tubicino ed aspirare con una siringa in modo da vedere se l'asta entra dentro e rimane dentro tenendo la siringa in aspirazione. Non esagerare nel tirare con la siringa, quello che basta per far rientrare l'astina.
Se rientra e non rimane dentro ma torna nella sua posizione cioe fuori allora il problema e l'attuatore (membrana interna usurata o la  molla interna andata).
Se invece lattuatore e OK, allora è  l'elettrovalvola della turbina, che và sostiuita, che si trova guardando il motore da sotto  l'auto sopra il semiasse lato passeggero, in merito nel forum se ne parlato ampiamente.
Quest'ultima ha fatto impazzire tanta gente prima di trovare il problema.

Inviato dal mio SM-A510F utilizzando Tapatalk

2) FORD KA 2010 69 CV BENZINA. KM 95000

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4822
  • Età: 41
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #11 il: 05 Agosto 2018, 14:11:26 »
A motore acceso l'asta deve muoversi solo accelerando.

P8 lite-2017

1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Offline moodd

  • Fordista Novello
  • *
  • In Idaf da: Mar 2015
  • Post: 84
  • Età: 46
  • Località: varese
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium SW
  • Colore: Argento
Re:Senza potenza come fosse in protezione
« Risposta #12 il: 05 Agosto 2018, 15:54:30 »
Check attuatore fatto solo su accesa/spenta/accelerazione. L'asta non si muove, rimane nella stessa posizione.
Non ho avuto modo di fare la prova del vuoto e non credo ci riuscirò prima di domani quando la porterò in Ford. 
Comunque sia a sto punto direi che è l'attuatore pneumatico o l'elettrovalvola pneumatica (pierburg giusto?)...altro che pedale acceleratore....che balordi!
Voglio proprio vedere cosa mi dicono domani mattina
...giusto per capire quanto sono ladri, che prezzi vi hanno fatto? Sulla baia vedo che una pierburg è sui 40€, l'attuatore non so
« Ultima modifica: 05 Agosto 2018, 15:55:41 da moodd »

Offline Fardase'74

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2016
  • Post: 511
  • Età: 43
  • Località: Aulla
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Plus
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #13 il: 05 Agosto 2018, 17:49:44 »
Si elettrovalvola sta sui 40/50 euro  e l'attuatore sui 30 euro.
Eletreovalvola in ford mi sa che costi 130 euro.


Inviato dal mio SM-A510F utilizzando Tapatalk
« Ultima modifica: 05 Agosto 2018, 17:52:57 da Fardase'74 »
2) FORD KA 2010 69 CV BENZINA. KM 95000

Offline ford16tdci

  • Fordista Junior
  • **
  • In Idaf da: Lug 2009
  • Post: 313
  • Località: Matera
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #14 il: 06 Agosto 2018, 11:24:44 »
Check attuatore fatto solo su accesa/spenta/accelerazione. L'asta non si muove, rimane nella stessa posizione.
Non ho avuto modo di fare la prova del vuoto e non credo ci riuscirò prima di domani quando la porterò in Ford. 
Comunque sia a sto punto direi che è l'attuatore pneumatico o l'elettrovalvola pneumatica (pierburg giusto?)...altro che pedale acceleratore....che balordi!
Voglio proprio vedere cosa mi dicono domani mattina
...giusto per capire quanto sono ladri, che prezzi vi hanno fatto? Sulla baia vedo che una pierburg è sui 40€, l'attuatore non so

sul forum c'è una completa guida su come verificare se tutta quella parte: tubi, pierburg, attuatore wastegate. prima di spendere soldi fai questi controlli, potrebbe anche trattarsi di un tubicino che si è sciolto.
1-ford focus 1.6tdci 2005 km245000 la prima non si scorda mai
2-ford focus 1.6tdci 2005 km180000

Offline moodd

  • Fordista Novello
  • *
  • In Idaf da: Mar 2015
  • Post: 84
  • Età: 46
  • Località: varese
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium SW
  • Colore: Argento
Re:Senza potenza come fosse in protezione
« Risposta #15 il: 06 Agosto 2018, 12:42:22 »
Auto portata stamattina in Ford, attendo esito della visita e preventivo. Ho comunque ribadito il concetto che il pedale acceleratore non è un imputato, anche se il capo officina sostiene la bontà della diagnosi...
Vedremo cosa tirano fuori dal cilindro.
Per ora so solo che mi stanno fregando 30 €/giorno per una fiesta come auto sostitutiva...anche abbastanza conciata  :icon_mad:

Offline 4ruote

  • New Entry
  • In Idaf da: Mar 2016
  • Post: 7
Re:Senza potenza come fosse in protezione
« Risposta #16 il: 07 Agosto 2018, 00:11:23 »
Caspita ho esattamente lo stesso problema da qualche giorno, mi riprometto di verificare tutte le parti della turbina;

Inoltre ho provato ad accelerare a vuoto, giusto quanto basta ad arrivare a 3250rpm e questo è quello che succede:



Cosa vi sembra? Inoltre non ho potenza... sembra di partire in 3a ogni volta.

Offline ford16tdci

  • Fordista Junior
  • **
  • In Idaf da: Lug 2009
  • Post: 313
  • Località: Matera
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #17 il: 07 Agosto 2018, 08:00:02 »
Caspita ho esattamente lo stesso problema da qualche giorno, mi riprometto di verificare tutte le parti della turbina;

Inoltre ho provato ad accelerare a vuoto, giusto quanto basta ad arrivare a 3250rpm e questo è quello che succede:



Cosa vi sembra? Inoltre non ho potenza... sembra di partire in 3a ogni volta.
Il video non lo vedo comunque, non ci perdere molto tempo, usate la guida per la verifica del turbocompressore presente sul forum. Non vi sbagliate e isolate velocemente il problema, vi serve un manometro e una pompetta

Inviato dal mio PLE-701L utilizzando Tapatalk

1-ford focus 1.6tdci 2005 km245000 la prima non si scorda mai
2-ford focus 1.6tdci 2005 km180000

Offline moodd

  • Fordista Novello
  • *
  • In Idaf da: Mar 2015
  • Post: 84
  • Età: 46
  • Località: varese
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium SW
  • Colore: Argento
Re:Senza potenza come fosse in protezione
« Risposta #18 il: 07 Agosto 2018, 12:16:44 »
Dopo aver spiegato al meccanico dove era il problema  :icon_lol:, ha sostituito la Pierburg...tutto risolto! ;)
Comunque, giusto un commento personale, è vergognoso far pagare un pezzo più del triplo (128 €+IVA) rispetto a quanto si trova fuori concessionario...per non parlare poi delle 40 € che mi hanno chiesto per la diagnosi fatta...sbagliata!  :mad:
« Ultima modifica: 07 Agosto 2018, 19:14:38 da moodd »

Offline Fardase'74

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2016
  • Post: 511
  • Età: 43
  • Località: Aulla
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Plus
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #19 il: 07 Agosto 2018, 14:01:59 »
Quindi era l'ettrovalvola .


Inviato dal mio SM-A510F utilizzando Tapatalk

2) FORD KA 2010 69 CV BENZINA. KM 95000

Offline moodd

  • Fordista Novello
  • *
  • In Idaf da: Mar 2015
  • Post: 84
  • Età: 46
  • Località: varese
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium SW
  • Colore: Argento
Re:Senza potenza come fosse in protezione
« Risposta #20 il: 07 Agosto 2018, 19:15:06 »
Yessss

piccola curiosità: ...nel dubbio, non essendo riuscito a fare il test del vuoto sull'attuatore, ho detto che avrebbe potuto essere necessario forse cambiare quello...cos'ha detto il meccanico??? "eh..no..non esiste il componente singolo, quell'attuatore viene venduto con tutta la turbina"   :icon_eek:  :icon_eek:  :icon_eek:
« Ultima modifica: 07 Agosto 2018, 19:18:07 da moodd »

Offline Fardase'74

  • Fordista Esperto
  • ***
  • In Idaf da: Set 2016
  • Post: 511
  • Età: 43
  • Località: Aulla
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Plus
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #21 il: 07 Agosto 2018, 19:52:33 »
Si alla ford ti forniscono la turbina completa. Cosi come anche per il sensore rail del flauto, anche quello lo forniscono tutto completo.

Inviato dal mio SM-A510F utilizzando Tapatalk

2) FORD KA 2010 69 CV BENZINA. KM 95000

Offline moodd

  • Fordista Novello
  • *
  • In Idaf da: Mar 2015
  • Post: 84
  • Età: 46
  • Località: varese
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium SW
  • Colore: Argento
Re:Senza potenza come fosse in protezione
« Risposta #22 il: 09 Agosto 2018, 12:10:36 »
Dovrebbero lavorare col passamontagna in testa...

Offline ford16tdci

  • Fordista Junior
  • **
  • In Idaf da: Lug 2009
  • Post: 313
  • Località: Matera
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2005
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #23 il: 10 Agosto 2018, 09:00:08 »
Yessss

piccola curiosità: ...nel dubbio, non essendo riuscito a fare il test del vuoto sull'attuatore, ho detto che avrebbe potuto essere necessario forse cambiare quello...cos'ha detto il meccanico??? "eh..no..non esiste il componente singolo, quell'attuatore viene venduto con tutta la turbina"   :icon_eek:  :icon_eek:  :icon_eek:
In realtà l'attuatore si trova come componente singolo ma la sua sostituzione andrebbe fatta sul banco a turbina smontata per tarare i fine corsa. Detto ciò la maggior parte delle officine non lo sostituisce da solo e dice che si vende insieme al turbocompressore perché altrimenti dovrebbe fare quel lavoro che di per se fatto a occhio comporta qualche rischio

Inviato dal mio D5803 utilizzando Tapatalk

1-ford focus 1.6tdci 2005 km245000 la prima non si scorda mai
2-ford focus 1.6tdci 2005 km180000

Offline vincmass

  • Super Fordista
  • *****
  • In Idaf da: Ago 2011
  • Post: 4822
  • Età: 41
  • Località: Rignano sull'Arno (Fi)
  • Chi fa da se fa per tre.(Nato a Napoli)-Vincenzo
    • GARAGE- http://www.idaf.it/index.php?topic=19914.0
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: pacchetto plus, fap
  • Colore: Grigio Mare (met.)
  • Idafizzato: NO
Re:Senza potenza come fosse in protezione
« Risposta #24 il: 10 Agosto 2018, 14:44:57 »
In realtà parecchi sul forum hanno cambiato solo turbina, senza attuatore e non hanno problemi. Forse perché il mecca controlla la pressione del turbo da diagnosi e va bene? Mah..

P8 lite-2017

1)Focus II Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage