Autore Topic: Retrocamera non funzionante sistema Sink 3  (Letto 1538 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline paolo74ita

  • New Entry
  • In Idaf da: Set 2018
  • Post: 1
  • Località: brescia
  • Auto: Focus IV
  • Motore: 1.5 tdci 110cv
  • Anno: 2017
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
Retrocamera non funzionante sistema Sink 3
« il: 05 Settembre 2018, 11:59:53 »
ciao a tutti,
vorrei chiede se qualcuno di voi ha il mio stesso problema.
ho un Ford Tourneo Connect del 2017 con sistema Sink3.
per un anno tutto ok ma ora quando faccio retromarcia la telecamera non funziona e lo schermo rimane blu. i sensori di parcheggio invece funzionano ed il bip lo fanno.
in assistenza mi hanno detto di conoscere il problema ma dalla casa madre non hanno ancora rivecuto la nuova versione da installare.
ma se prima funzionava ed ora no cosa c'entra la nuova versione di software?
il problema è da 3 mesi che c'è l'ho ma in Ford mi dicono di non avere la possibilità di risolvermi il problema.
cosa faccio?

grazie
paolo

Offline Samkatia

  • New Entry
  • In Idaf da: Mag 2019
  • Post: 24
  • Età: 46
  • Località: Sondrio
  • 100% FORDista ma le tedesche durano di più.🤣
  • Auto: Focus I
  • Motore: 1.8 tddi 90cv
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: SW Ghia Tetto A/C Barre
  • Colore: Smoking blue
  • Idafizzato: NO
Re:Retrocamera non funzionante sistema Sink 3
« Risposta #1 il: 23 Giugno 2019, 19:31:24 »
Ciao ma la telecamera è a posto?

Verifica all’esterno se è tutto a posto telecamera e cavo....

Buona fortuna
LE MIE AUTO
Fiesta SX 1,3 60cv; Sierra Cosworth 4x4 2,0 Turbo 16v 250cv; Fiesta Zetec 1,2 Turbo 16v 75cv; Focus 1,8 Tddi Sw Ghia 90cv; BMax 1,0 Turbo 12v 125cv.