Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Focus II SW 1.8 115cv problemi di accensione  (Letto 411 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline fugazze

  • Fordista Novello
  • *
  • In Idaf da: Ott 2014
  • Post: 50
  • Età: 38
  • Località: rovereto
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: ghia
  • Colore: grigio
  • Idafizzato: NO
Focus II SW 1.8 115cv problemi di accensione
« il: 20 Novembre 2018, 19:28:11 »
Ciao a tutti, è proprio il mio periodo sfigato questo. Ho un nuovo problema con la mia Focus 1.8 tdci 115cv.
Dopo il giorno in cui ho avviato la macchina con i cavi (nel frattempo ho sostituito, grazie a voi, la batteria), mi è successo ripetutamente che la stessa non si accendesse subito. Devo fare diversi tentativi e poi parte, borbottando un po'.
Questo video non è mio, ma succede esattamente la stessa cosa a me...solo che i tentativi sono maggiori, almeno 4-5.



Ho letto diversi post e le possibili cause sono molte (filtro gasolio, candelette, pompa gasolio, iniettori). Avete qualche suggerimento da darmi? Quali tentativi posso fare?
Non ne sono certo, ma mi pare che il problema si evidenzi maggiormente quando la macchina è fredda. Se calda, non credo sia mai successo.

Grazie come sempre, a chi mi darà una mano


Offline trisavolo

  • Fordista Novello
  • *
  • In Idaf da: Dic 2014
  • Post: 146
  • Età: 39
  • Località: Rovigo
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Colore: Ardesia
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #1 il: 20 Novembre 2018, 19:46:04 »
Visto che hai sostituito la batteria da poco non è che magari l'alternatore non carica bene?
Ho il tuo stesso motore e da quanto ricordo  la pompa ti dà problemi da freddo dopo l'accensione nel senso che la macchina si spegne poco dopo l'avvio e alla primissima accelerata sembra ingolfarsi.
Questione candelette: io giro da qualche anno con le candelette bruciate xché nessun meccanico si fida a cambiarle, e non ho problemi di accensione.
Questa la mia esperienza, poi non si è mai finito di imparare :)

Inviato dal mio Redmi 3S utilizzando Tapatalk
« Ultima modifica: 20 Novembre 2018, 19:47:08 da trisavolo »

Offline Vespista150

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2012
  • Post: 797
  • Età: 35
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #2 il: 20 Novembre 2018, 21:29:47 »
Visto che hai sostituito la batteria da poco non è che magari l'alternatore non carica bene?
Ho il tuo stesso motore e da quanto ricordo  la pompa ti dà problemi da freddo dopo l'accensione nel senso che la macchina si spegne poco dopo l'avvio e alla primissima accelerata sembra ingolfarsi.
Questione candelette: io giro da qualche anno con le candelette bruciate xché nessun meccanico si fida a cambiarle, e non ho problemi di accensione.
Questa la mia esperienza, poi non si è mai finito di imparare :)

Inviato dal mio Redmi 3S utilizzando Tapatalk
Come sarebbe che nessuno vuole cambiarti le candelette nel 1.8??? Di solito la rogna è nel 1.6 che sono dietro verso l'abitacolo, e si spezzano facilmente perché sono avvitate nell'alluminio.... nel 1.8 essendo avvitate nella ghisa danno meno problemi....

Per quanto riguarda i problemi di accensione di fugazze, io darei un occhio al filtro gasolio e tubazioni, magari una filtrazione d'aria svuota il circuito e fa fatica a mettersi in moto.... poi però darei una letta agli errori tramite forscan o elmconfig.... senza può essere perfino i quadro strumenti e il pats che da problemi....

Inviato dal mio ASUS_X008D utilizzando Tapatalk


Offline fugazze

  • Fordista Novello
  • *
  • In Idaf da: Ott 2014
  • Post: 50
  • Età: 38
  • Località: rovereto
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: ghia
  • Colore: grigio
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #3 il: 20 Novembre 2018, 21:39:08 »
Visto che hai sostituito la batteria da poco non è che magari l'alternatore non carica bene?
Ho il tuo stesso motore e da quanto ricordo  la pompa ti dà problemi da freddo dopo l'accensione nel senso che la macchina si spegne poco dopo l'avvio e alla primissima accelerata sembra ingolfarsi.
Questione candelette: io giro da qualche anno con le candelette bruciate xché nessun meccanico si fida a cambiarle, e non ho problemi di accensione.
Questa la mia esperienza, poi non si è mai finito di imparare :)

Inviato dal mio Redmi 3S utilizzando Tapatalk

Fa esattamente come dici!! Parte e si spegne...poi ci mette una vita a riavviarsi. Dici che è la pompa?

Offline Vespista150

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2012
  • Post: 797
  • Età: 35
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #4 il: 20 Novembre 2018, 21:41:36 »
Scusa se insisto... è stata fatta una diagnostica?

Inviato dal mio ASUS_X008D utilizzando Tapatalk


Offline trisavolo

  • Fordista Novello
  • *
  • In Idaf da: Dic 2014
  • Post: 146
  • Età: 39
  • Località: Rovigo
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Colore: Ardesia
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #5 il: 20 Novembre 2018, 22:06:48 »
Fa esattamente come dici!! Parte e si spegne...poi ci mette una vita a riavviarsi. Dici che è la pompa?
Sembrerebbe....
@Vespista150
ma la diagnosi ti dà l'anomalia sulla pompa anche se non è guasta del tutto o si genera un errore che resta in memoria allo spegnimento dopo il primo avvio? Sono abbastanza ignorante in materia.

Inviato dal mio Redmi 3S utilizzando Tapatalk
« Ultima modifica: 20 Novembre 2018, 22:07:58 da trisavolo »

Offline Vespista150

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2012
  • Post: 797
  • Età: 35
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #6 il: 20 Novembre 2018, 22:29:34 »
Adesso non saprei dirti qual'è l'errore o cosa indica, però cmq almeno ti fai un'idea. Ripeto, per assurdo potrebbe essere anche  il ragnetto degli iniettori sporco..... Potrebbe essere tutto.... l'unica cosa secondo me, che con una diagnosi magari ti avvicini al vero problema....

@fugazze quando hai fatto l'ultimo tagliando? Hai mai usato diesel kleen o tunap o prodotti simili per la pulizia di iniettori e sistema di alimentazione? Il MAF pulito mai?

Anche il sensore albero motore da questo problema.... le cause possono essere svariate, senza una diagnostica brancoli davvero nel buio. Se lo fa a freddo mi dà l'impressione di qls legato al gasolio... bho...

Nella mia ho avuto un periodo che appena messa in moto, tutto bene, ma se davi un colpetto di acceleratore saliva di giri per poi spegnersi.... riaccendevi e non lo faceva più....

Inviato dal mio ASUS_X008D utilizzando Tapatalk


Offline fugazze

  • Fordista Novello
  • *
  • In Idaf da: Ott 2014
  • Post: 50
  • Età: 38
  • Località: rovereto
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: ghia
  • Colore: grigio
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #7 il: 21 Novembre 2018, 07:28:45 »
Rispondo a tutti, intanto grazie.Ultimo tagliando 12k km fa, 07/2017
Non ho mai usato prodotti per la pulizia p :icon_cry:erché ritenuti superflui, ma un tentativo posso farlo. Li trovo in auto ricambi? Alla Brico? Cosa mi consigliate di usare?
Il maf no, mai pulito. E la diagnosi non sono in grado di farla. Come avrete capito preferirei non andare subito dal meccanico.

È strano però che parta al primo colpo, si spegne e poi riprovando è proprio come se fosse ingolfato il motore. Speravo questo sintomo fosse indicativo di qualcosa. Posso aggiungere due fattori:a caldo, fino ad ora, non l'ha mai fatto e che sono già un paio di volte in cui provo, dopo lo spegnimento, a girare la chiave velocemente e fare un altro tentativo senza attendere. Sembra che così parta. Per darvi un'idea è come se sfruttasse il gasolio in circolo dal primo avvio (sensazione per rendere l'idea)
« Ultima modifica: 21 Novembre 2018, 08:12:17 da fugazze »

Offline fugazze

  • Fordista Novello
  • *
  • In Idaf da: Ott 2014
  • Post: 50
  • Età: 38
  • Località: rovereto
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: ghia
  • Colore: grigio
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #8 il: 22 Novembre 2018, 22:57:32 »
Dopo due gg il problema si presenta ancora, sempre a freddo. Accendo, la macchina parte e dopo 5 secondi si spegne. Sia che acceleri o la lasci al minimo, si spegne.
Confermo che se faccio due tentavi ravvicinati, ovvero non attendo spegnimento delle spie ma giro la chiave e velocemente ritento la messa in moto, la macchina parte.

Con questi dettagli, vi viene in mente qualcosa?

Grazie mille

Offline fugazze

  • Fordista Novello
  • *
  • In Idaf da: Ott 2014
  • Post: 50
  • Età: 38
  • Località: rovereto
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: ghia
  • Colore: grigio
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #9 il: 02 Dicembre 2018, 18:05:21 »
Ciao a tutti, vi do un po' di aggiornamenti. Ho portato la macchina dal meccanico, il quale ha fatto il cambio dei 3 filtri e la sostituzione di tutte 4 le candelette. Per due mattine, la macchina è partita senza dare alcun problema...speriamo di aver risolto.

Cosa ne pensate di una spesa di 280 euro per tutto? Mi ha trattato bene?

Grazie

Offline Vespista150

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2012
  • Post: 797
  • Età: 35
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #10 il: 02 Dicembre 2018, 18:25:46 »
Ma quindi ha fatto tagliando completo?

Inviato dal mio BV8000Pro utilizzando Tapatalk


Offline fugazze

  • Fordista Novello
  • *
  • In Idaf da: Ott 2014
  • Post: 50
  • Età: 38
  • Località: rovereto
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: ghia
  • Colore: grigio
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #11 il: 03 Dicembre 2018, 07:31:22 »
Ha fatto il tagliando e la sostituzione candelette.

Offline Vespista150

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2012
  • Post: 797
  • Età: 35
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #12 il: 03 Dicembre 2018, 08:44:29 »
Prezzo onesto secondo me... Se ha cambiato anche l'olio... Il 1.8 tiene 5,6 kg....

Inviato dal mio BV8000Pro utilizzando Tapatalk


Offline fugazze

  • Fordista Novello
  • *
  • In Idaf da: Ott 2014
  • Post: 50
  • Età: 38
  • Località: rovereto
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 50.000 - 100.000
  • Allestimento: ghia
  • Colore: grigio
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #13 il: 03 Dicembre 2018, 11:14:44 »
Certo, ha cambiato l'olio!
Anche questa mattina la partenza è stata regolare. Voglio vedere dopo una o più notti, al freddo, prima di indicare Risolto

Offline serpeppo75

  • Fordista Novello
  • *
  • In Idaf da: Giu 2012
  • Post: 169
  • Località: perugia
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #14 il: 08 Dicembre 2018, 22:20:17 »
Ciao a tutti
Oggi ennesimo fenomeno paranormale
Vado per mettere in moto, il display si spegne, auto morta e tutta una serie di rumori
Come dietro la plancia tipo motorini di attuatori o cose del genere. Lancette che tremano
Quella dei giri che sale ma rimane bloccata...era rimasta ferma dopo vari tentativi a 3500.
Non sapendo che fare ho fatto un test cruscotto e per magia si è messa in moto. Sono
Tornato a casa ma nel tragitto si accendevano le spie esp abs. Errori in memoria a103, tensione batteria bassa e quello del pedale 57...a casa dopo aver staccato il pedale è messo in moto ho riattaccato il pedale fatto un giro auto perfetta mah
Premesso che ormai mi arrendo e che ormai va cambiata mi rimane lo scrupolo di sapere che azz può essere....possibile che nessuno finora sia stato capace di dirmelo? Non rimane davvero che il paranormale......

Offline oᄊム尺

  • Super Fordista
  • *****
  • In Idaf da: Apr 2011
  • Post: 4273
  • Età: 45
  • Località: Funo (BO)
  • Auto: Focus II
  • Motore: 1.6 115cv
  • Anno: 2009
  • Alimentazione: Benzina
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
  • Colore: Celeste avalon
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #15 il: 08 Dicembre 2018, 22:51:53 »
Ciao a tutti
Oggi ennesimo fenomeno paranormale
Vado per mettere in moto, il display si spegne, auto morta e tutta una serie di rumori
Come dietro la plancia tipo motorini di attuatori o cose del genere. Lancette che tremano
Quella dei giri che sale ma rimane bloccata...era rimasta ferma dopo vari tentativi a 3500.
Non sapendo che fare ho fatto un test cruscotto e per magia si è messa in moto. Sono
Tornato a casa ma nel tragitto si accendevano le spie esp abs. Errori in memoria a103, tensione batteria bassa e quello del pedale 57...a casa dopo aver staccato il pedale è messo in moto ho riattaccato il pedale fatto un giro auto perfetta mah
Premesso che ormai mi arrendo e che ormai va cambiata mi rimane lo scrupolo di sapere che azz può essere....possibile che nessuno finora sia stato capace di dirmelo? Non rimane davvero che il paranormale......
La batteria come è messa?

« Ultima modifica: 08 Dicembre 2018, 23:30:33 da oᄊム尺 »

Offline serpeppo75

  • Fordista Novello
  • *
  • In Idaf da: Giu 2012
  • Post: 169
  • Località: perugia
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #16 il: 09 Dicembre 2018, 07:57:29 »
Ciao
Non è la prima volta che fa così anche se stavolta peggio.
E tutte le volte si è pensato infatti alla batteria e alternatore e cose così ma niente.
Alternatore e batteria cambiati meno di un anno fa.

Offline Vespista150

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2012
  • Post: 797
  • Età: 35
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #17 il: 09 Dicembre 2018, 09:08:34 »
Dai problemi che descrivi mi dà l'impressione che sia il quadro strumenti.....

Inviato dal mio BV8000Pro utilizzando Tapatalk


Offline serpeppo75

  • Fordista Novello
  • *
  • In Idaf da: Giu 2012
  • Post: 169
  • Località: perugia
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #18 il: 09 Dicembre 2018, 20:14:27 »
Il quadro è stato smontato e controllato per verificare saldature e altri difetti s vista.
Ma ho paura che non sia sufficiente nel senso che forse c’è qualche componente danneggiato che ogni tanto lo fa impazzire. Possibile che nessuno sia in grado di dire che cosa succede alla scheda del quadro delle Focus? Eppure è un fenomeno diffuso e ripetitivo quindi si dovrebbe aver individuato il punto debole.....un quadro usato non sarebbe esente neppure lui

Offline Vespista150

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2012
  • Post: 797
  • Età: 35
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Focus II SW 1.8 115cv problemi di accensione
« Risposta #19 il: 09 Dicembre 2018, 21:50:17 »
Non tutti sono diffettosi... Pur essendo conosciuto il problema potrebbe essere qualcos'altro. Sti componenti elettronici si sa.... possono saltare....

Inviato dal mio BV8000Pro utilizzando Tapatalk