Autore Topic: Ford fiesta 1.4 tdci non parte  (Letto 328 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Scavarco

  • New Entry
  • In Idaf da: Nov 2018
  • Post: 11
  • Età: 35
  • Località: Ladispoli
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: oltre 200.000
Ford fiesta 1.4 tdci non parte
« il: 09 Marzo 2019, 17:13:39 »
Buona sera a tutti.
Eccoci qua la mia fiesta non parte più. O meglio non si accende normalmente ma con il lucida cruscotti spruzzato sull'aspirazione si.
Mi faccio prestare il portatile con il programma Delphi, faccio la diagnosi e questo è quello che esce(
Ho allegato la foto)
Dopo vari tentativi ho sentito un meccanico... Dice che è la pompa.

Offline entony14

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2016
  • Post: 812
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Grigio
Re:Ford fiesta 1.4 tdci non parte
« Risposta #1 il: 09 Marzo 2019, 21:34:54 »
Hai visto se le masse sono ok?
Nel primo punto la diagnosi parla proprio di quelle...

Inviato dal mio Mi A2 Lite utilizzando Tapatalk


Offline Scavarco

  • New Entry
  • In Idaf da: Nov 2018
  • Post: 11
  • Età: 35
  • Località: Ladispoli
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #2 il: 10 Marzo 2019, 11:14:42 »
Ooooh... infatti mi sembra che c'è qualche problemino di massa. Nel senso se io stacco il connettore elettrico sulla pompa e ci metto il tester mi da zero, se il positivo lo metto sul connettore e il negativo sul negativo della batteria 12v. Adesso come faccio a controllare le masse?

Offline valy71

  • Fordista Junior
  • **
  • In Idaf da: Apr 2013
  • Post: 385
  • Età: 47
  • Località: cinzano(to)
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #3 il: 10 Marzo 2019, 12:46:20 »
segui il cavo individui il tragitto e trovi dove e spellato specialmente dove si accavallano 

Offline enrid

  • Fordista Esperto
  • ***
  • In Idaf da: Feb 2011
  • Post: 575
  • Età: 68
  • Località: Augusta
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: polvere di luna
  • Idafizzato: SI
Re:Ford fiesta 1.4 tdci non parte
« Risposta #4 il: 10 Marzo 2019, 13:06:13 »
singhiozza? la mia lo faceva ed era un filo che toccava a massa sotto la batteria, la mia però è una focus

Offline patrigian72

  • Super Fordista
  • *****
  • In Idaf da: Set 2012
  • Post: 2405
  • Età: 46
  • Località: Treviso
  • Auto: Focus II
  • Motore: 1.6 115cv
  • Anno: 2007
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Colore: Black panther
  • Idafizzato: SI
Re:Ford fiesta 1.4 tdci non parte
« Risposta #5 il: 10 Marzo 2019, 13:20:33 »
C'è un sensore in corto, io inizierei scollegando la valvola egr e vedi se accende , poi la stessa prova con il maf
Gianluca

Offline Scavarco

  • New Entry
  • In Idaf da: Nov 2018
  • Post: 11
  • Età: 35
  • Località: Ladispoli
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #6 il: 10 Marzo 2019, 14:14:56 »
Enrid: no non singhiozzo... Non parte proprio  :icon_lol:
Patrigian: La valvola egr è quella solo pneumatica

Offline patrigian72

  • Super Fordista
  • *****
  • In Idaf da: Set 2012
  • Post: 2405
  • Età: 46
  • Località: Treviso
  • Auto: Focus II
  • Motore: 1.6 115cv
  • Anno: 2007
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Colore: Black panther
  • Idafizzato: SI
Re:Ford fiesta 1.4 tdci non parte
« Risposta #7 il: 10 Marzo 2019, 14:50:54 »
Ok, sicuramente un sensore scarica a massa,  vedi il Maf oppure sensore di fase
Gianluca

Offline landtools

  • Fordista Novello
  • *
  • In Idaf da: Dic 2018
  • Post: 141
  • Località: Fabbrico
  • Auto: C-Max I
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Black
Re:Ford fiesta 1.4 tdci non parte
« Risposta #8 il: 10 Marzo 2019, 19:29:29 »
Hai visto se le masse sono ok?
Nel primo punto la diagnosi parla proprio di quelle...

Inviato dal mio Mi A2 Lite utilizzando Tapatalk
veramente la diagnostica dice che manca il positivo... ;)

Offline Scavarco

  • New Entry
  • In Idaf da: Nov 2018
  • Post: 11
  • Età: 35
  • Località: Ladispoli
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #9 il: 11 Marzo 2019, 06:57:09 »
Ho cambiato il sensore di fase e il suo connettore, se il maf è il debimetro l'ho staccato, ho sostituito il sensore sul flauto degli iniettori e il suo connettore... Ma ancora niente :icon_neutral:

Offline landtools

  • Fordista Novello
  • *
  • In Idaf da: Dic 2018
  • Post: 141
  • Località: Fabbrico
  • Auto: C-Max I
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Black
Re:Ford fiesta 1.4 tdci non parte
« Risposta #10 il: 11 Marzo 2019, 12:16:45 »
Ho cambiato il sensore di fase e il suo connettore, se il maf è il debimetro l'ho staccato, ho sostituito il sensore sul flauto degli iniettori e il suo connettore... Ma ancora niente :icon_neutral:
la diagnostica dice che hai un cortocircuito oppure manca il positivo... hai controllato i fusibili ?

Offline Scavarco

  • New Entry
  • In Idaf da: Nov 2018
  • Post: 11
  • Età: 35
  • Località: Ladispoli
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #11 il: 11 Marzo 2019, 13:24:56 »
Oddio si, ho guardato tutti i fusibili con il simbolo della ING, quelli con il simbolo del motore e quelli con la figura della pompa carburante. Poi ho visto anche quelli vicino alla batteria. I relè qualcuno l'ho cambiato. Ce ne sono altri?

Offline patrigian72

  • Super Fordista
  • *****
  • In Idaf da: Set 2012
  • Post: 2405
  • Età: 46
  • Località: Treviso
  • Auto: Focus II
  • Motore: 1.6 115cv
  • Anno: 2007
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Colore: Black panther
  • Idafizzato: SI
Re:Ford fiesta 1.4 tdci non parte
« Risposta #12 il: 11 Marzo 2019, 16:35:04 »
Hai cambiato il sensore Albero camme oppure posizione albero motore?
Gianluca

Offline Scavarco

  • New Entry
  • In Idaf da: Nov 2018
  • Post: 11
  • Età: 35
  • Località: Ladispoli
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #13 il: 11 Marzo 2019, 17:42:41 »
 :icon_question: ho cambiato quello grigio con la punta celeste fatto a L che si trova proprio li davanti a sinistra e credo quello di fase che sta dietro la puleggia sotto la macchina.... Sono loro?

Offline landtools

  • Fordista Novello
  • *
  • In Idaf da: Dic 2018
  • Post: 141
  • Località: Fabbrico
  • Auto: C-Max I
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Black
Re:Ford fiesta 1.4 tdci non parte
« Risposta #14 il: 11 Marzo 2019, 19:43:12 »
:icon_question: ho cambiato quello grigio con la punta celeste fatto a L che si trova proprio li davanti a sinistra e credo quello di fase che sta dietro la puleggia sotto la macchina.... Sono loro?
prova a vedere se arrivano 5 volt  tra polo alimentazione positivo sensore e massa

Offline patrigian72

  • Super Fordista
  • *****
  • In Idaf da: Set 2012
  • Post: 2405
  • Età: 46
  • Località: Treviso
  • Auto: Focus II
  • Motore: 1.6 115cv
  • Anno: 2007
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Colore: Black panther
  • Idafizzato: SI
Re:Ford fiesta 1.4 tdci non parte
« Risposta #15 il: 11 Marzo 2019, 20:51:04 »
Quale dei 2 ?
Gianluca

Offline Scavarco

  • New Entry
  • In Idaf da: Nov 2018
  • Post: 11
  • Età: 35
  • Località: Ladispoli
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #16 il: 12 Marzo 2019, 07:39:47 »
 ;) cambiati entrambi. Ora controllo se ci sono i 5v
Quindi come vedo sullo schema in foto i pin esterni sono positivo e negativo
« Ultima modifica: 12 Marzo 2019, 08:20:21 da Scavarco »

Offline landtools

  • Fordista Novello
  • *
  • In Idaf da: Dic 2018
  • Post: 141
  • Località: Fabbrico
  • Auto: C-Max I
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Black
Re:Ford fiesta 1.4 tdci non parte
« Risposta #17 il: 12 Marzo 2019, 12:17:40 »
;) cambiati entrambi. Ora controllo se ci sono i 5v
Quindi come vedo sullo schema in foto i pin esterni sono positivo e negativo
si ma controllali verso massa....

Offline Scavarco

  • New Entry
  • In Idaf da: Nov 2018
  • Post: 11
  • Età: 35
  • Località: Ladispoli
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #18 il: 12 Marzo 2019, 14:57:49 »
Fermi tutti colpo di scena... Ho fatto le prove che mi hai detto mo ti aggiorno

Offline landtools

  • Fordista Novello
  • *
  • In Idaf da: Dic 2018
  • Post: 141
  • Località: Fabbrico
  • Auto: C-Max I
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Black
Re:Ford fiesta 1.4 tdci non parte
« Risposta #19 il: 12 Marzo 2019, 17:40:15 »
Fermi tutti colpo di scena... Ho fatto le prove che mi hai detto mo ti aggiorno
cioe ??

Offline Scavarco

  • New Entry
  • In Idaf da: Nov 2018
  • Post: 11
  • Età: 35
  • Località: Ladispoli
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #20 il: 12 Marzo 2019, 21:40:49 »
Ho provato col tester sullo spinotto albero a camme e arrivano 5v. Poi provo su quello di fase, che tra l'altro avevo anche cambiato il connettore perché usurato, e niente zero. Allora metto la continuità sul tester e provando suonava, era lì il corto. Alzo la macchina sul cric e seguo il filo in dietro... Allego foto :flexion:
Per fortuna come diceva il meccanico era la pompa..
Mezzo giro di chiave e la macchina è partita.
Grazie a tutti per l'aiuto mi avete fatto risparmiare bei soldini.


Offline valy71

  • Fordista Junior
  • **
  • In Idaf da: Apr 2013
  • Post: 385
  • Età: 47
  • Località: cinzano(to)
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #21 il: 12 Marzo 2019, 22:13:03 »
maledetti fili meno male che hai avuto pazienza altrimenti ti bruciava qualche officina

Offline entony14

  • Fordista Esperto
  • ***
  • In Idaf da: Ott 2016
  • Post: 812
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Grigio
Re:Ford fiesta 1.4 tdci non parte
« Risposta #22 il: 12 Marzo 2019, 23:19:41 »
Ottimo, buon lavoro :)

Inviato dal mio Mi A2 Lite utilizzando Tapatalk


Offline patrigian72

  • Super Fordista
  • *****
  • In Idaf da: Set 2012
  • Post: 2405
  • Età: 46
  • Località: Treviso
  • Auto: Focus II
  • Motore: 1.6 115cv
  • Anno: 2007
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Colore: Black panther
  • Idafizzato: SI
Re:Ford fiesta 1.4 tdci non parte
« Risposta #23 il: 13 Marzo 2019, 03:20:48 »
Ottimo
Gianluca

Offline landtools

  • Fordista Novello
  • *
  • In Idaf da: Dic 2018
  • Post: 141
  • Località: Fabbrico
  • Auto: C-Max I
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Black
Re:Ford fiesta 1.4 tdci non parte
« Risposta #24 il: 13 Marzo 2019, 13:06:58 »
maledetti fili meno male che hai avuto pazienza altrimenti ti bruciava qualche officina
non è colpa dei fili ma è colpa di chi li ha posizionati li e si sono tranciati o schiacciati ....

Offline Scavarco

  • New Entry
  • In Idaf da: Nov 2018
  • Post: 11
  • Età: 35
  • Località: Ladispoli
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2001
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Ford fiesta 1.4 tdci non parte
« Risposta #25 il: 16 Marzo 2019, 13:33:03 »
Allora ragazzi marco il topic come Risolto e chiudo dicendo che chi ha possibilità di fare una diagnosi veloce alla centralina di interpretare bene i codici di errore, di non arrivare a conclusioni affrettate e di chiedere aiuto a chi ha più esperienza.  ;)

Offline enrid

  • Fordista Esperto
  • ***
  • In Idaf da: Feb 2011
  • Post: 575
  • Età: 68
  • Località: Augusta
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: polvere di luna
  • Idafizzato: SI
Re:Ford fiesta 1.4 tdci non parte
« Risposta #26 il: 16 Marzo 2019, 14:00:38 »
Come è successo a me la prima diagnosi aveva senteziato iniettori, dopo pompa, alla fine filo scorticato sotto la batteria