Autore Topic: Ronzio motore  (Letto 1154 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline dalise80

  • New Entry
  • In Idaf da: Ott 2018
  • Post: 3
  • Località: Tivoli, Roma, Italia
  • Auto: Veicolo Commerciale
  • Motore: 2.0 170cv
  • Anno: 2017
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
Ronzio motore
« il: 10 Aprile 2019, 08:36:52 »
Buongiorno, sono possessore di un tourneo custom l2 del 2017 2.0 170cv Titanium, da qualche giorno avverto a motore caldo (non sempre) uno strano ronzio in 3a marcia sia in accelerazione che in decelerazione. Portato ieri in assistenza hanno fatto alcune prove e controllato la diagnostica ma non hanno trovato niente... Ho paura che possa essere qualche cuscinetto o cose del genere. Qualcuno ha avuto esperienza?

Grazie in anticipo.

Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk


Offline Samkatia

  • New Entry
  • In Idaf da: Mag 2019
  • Post: 39
  • Età: 48
  • Località: Sondrio
  • 100% FORDista ma le tedesche durano di più.🤣
  • Auto: Galaxy
  • Motore: non in elenco
  • Altro Motore: 2,0 AWD 190 cv
  • Anno: 2020
  • Alimentazione: Diesel
  • Km: 0 - 10.000
  • Allestimento: V-Line full optional
  • Colore: Red
  • Idafizzato: NO
Re:Ronzio motore
« Risposta #1 il: 08 Maggio 2019, 07:44:45 »
 I rumori strani sono sempre un’angoscia

Qualche tenditore della cinghia magari...

 Il rumore corrisponde magari a un determinato n di giri non dalla marcia .... potrebbe essere un tenditore che esempio a 3000 giri produce una certa vibrazione

Tanti auguri
Ciao
Sam
LE MIE AUTO
Fiesta SX 1,3 60cv; Sierra Cosworth 4x4 2,0 Turbo 16v 250cv; Fiesta Zetec 1,2 Turbo 16v 75cv; Focus 1,8 Tddi Sw Ghia 90cv; BMax 1,0 Turbo 12v 125cv; Galaxy V-Line AWD 2,0 Td 16v 190cv.

Offline dalise80

  • New Entry
  • In Idaf da: Ott 2018
  • Post: 3
  • Località: Tivoli, Roma, Italia
  • Auto: Veicolo Commerciale
  • Motore: 2.0 170cv
  • Anno: 2017
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
Re:Ronzio motore
« Risposta #2 il: 30 Maggio 2019, 11:07:03 »
Problema risolto. Alternatore sostituito completamente in garanzia. A 20000km è un po' anomalo.

Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk