Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: consumo liquido di raffreddamento  (Letto 1308 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline enzo7/2

  • Fordista Novello
  • *
  • In Idaf da: Ago 2007
  • Post: 123
  • Età: 71
  • Località: milano
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Businness
  • Colore: celeste
  • Idafizzato: NO
consumo liquido di raffreddamento
« il: 06 Luglio 2020, 15:12:41 »
La mia Bmax 1.0 74kv   km 43.000 consuma liquido in modo anomalo.
Ho percorso circa km 400 da quando ho fatto il tagliando e in quella occasione ho rabboccato il liquido di raffreddamento, era alla congiunzione delle due metà della vaschetta e l'ho portato al max.
Ora, dopo aver percorso circa km 400 a macchina piuttosto carica,  il livello è di nuovo tra min e max!? E' capitato ad altri di avere un consumo di liquido di raffreddamento eccessivo?

La mia preoccupazione è che non vedendo perdite ci sia un travaso di liquido nell'olio, come posso verificarlo?

Grazie per le eventuali risposte.

enzo7/2

Ho rabboccato il liquido al segno max e ho ripercorso altri 400 km. Il liquido è aumentato, circa un cm sopra il max. (tutte le operazioni a motore freddo) :-\
L'ho riportato alla giusta misura vediamo in seguito :icon_eek:
« Ultima modifica: 02 Agosto 2020, 23:09:26 da enzo7/2 »

Offline Bmax96

  • Fordista Novello
  • *
  • In Idaf da: Apr 2019
  • Post: 161
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
Re:consumo liquido di raffreddamento
« Risposta #1 il: 06 Luglio 2020, 16:53:43 »
ciao, a me con lo stesso motore ma con più del doppio dei tuoi chilometri è capitata la stessa cosa, il problema da me è stato risolto cambiando la valvola termostatica, era lei che perdeva piccole quantità di liquido che facevano abbassare il livello senza lasciare segnale alcuno nell'asfalto. Se dovesse trafilare liquido nell'olio te ne saresti accorto al momento del tagliando perchè si sarebbe formata una sorta di pappetta nel tappo della coppa.

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1444
  • Età: 56
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:consumo liquido di raffreddamento
« Risposta #2 il: 06 Luglio 2020, 18:19:53 »
...il problema da me è stato risolto cambiando la valvola termostatica, ...
Ciao Bmax, la "valvola termostatica"? scusami, sei sicuro? da dove perdeva? e non trovavi tracce?

io sono più convinto che sia il tappo della vaschetta di riempimento/espansione.

Offline Bmax96

  • Fordista Novello
  • *
  • In Idaf da: Apr 2019
  • Post: 161
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
Re:consumo liquido di raffreddamento
« Risposta #3 il: 06 Luglio 2020, 19:10:05 »
ciao, si, cosi l'ha chiamata il meccanico, si trova subito dietro il radiatore,infatti appena ha alzato la macchina sul ponte, ha notato proprio la scia lasciata dal liquido,ovviamente non avevo perdite di quelle esagerate, in poco piu di un mese ho rabboccato acqua dal livello medio ovvero dalle labbra di fusione della vaschetta al limite massimo, per il momento sembra essersi risolto.Nel mio caso non è stata la vaschetta di espansione, lo pensavo pure io, ma è stata sostituita da neanche 2 anni.

Offline enzo7/2

  • Fordista Novello
  • *
  • In Idaf da: Ago 2007
  • Post: 123
  • Età: 71
  • Località: milano
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Businness
  • Colore: celeste
  • Idafizzato: NO
Re:consumo liquido di raffreddamento
« Risposta #4 il: 18 Luglio 2020, 17:53:53 »
Dunque, il tappo della vaschetta del liquido è sempre stato molto duro da svitare, oggi svitandolo, sempre con molta resistenza, è venuto via il coperchio del tappo tutto il resto è rimasto incastrato nella vaschetta e non ne vuol sapere di uscire :hurted:

ho già ordinato un nuovo tappo sulla baya,  arriverà nei prossimi gg, ma non so come estrarre il vecchio sono in vacanza e non ho attrezzi con me. :icon_frown:
enzo7/2
« Ultima modifica: 18 Luglio 2020, 17:55:26 da enzo7/2 »

Offline enzo7/2

  • Fordista Novello
  • *
  • In Idaf da: Ago 2007
  • Post: 123
  • Età: 71
  • Località: milano
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Businness
  • Colore: celeste
  • Idafizzato: NO
Re:consumo liquido di raffreddamento
« Risposta #5 il: 02 Agosto 2020, 23:02:11 »
Dunque, il tappo della vaschetta del liquido è sempre stato molto duro da svitare, oggi svitandolo, sempre con molta resistenza, è venuto via il coperchio del tappo tutto il resto è rimasto incastrato nella vaschetta e non ne vuol sapere di uscire :hurted:

ho già ordinato un nuovo tappo sulla baya,  arriverà nei prossimi gg, ma non so come estrarre il vecchio sono in vacanza e non ho attrezzi con me. :icon_frown:
enzo7/2

Tappo tolto ma che fatica, ho messo il nuovo tappo speriamo che non si comporti come il primo.

Offline Bmax96

  • Fordista Novello
  • *
  • In Idaf da: Apr 2019
  • Post: 161
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
Re:consumo liquido di raffreddamento
« Risposta #6 il: 02 Agosto 2020, 23:05:25 »
ciao,alla fine come lo hai tolto ?

Offline enzo7/2

  • Fordista Novello
  • *
  • In Idaf da: Ago 2007
  • Post: 123
  • Età: 71
  • Località: milano
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Businness
  • Colore: celeste
  • Idafizzato: NO
Re:consumo liquido di raffreddamento
« Risposta #7 il: 02 Agosto 2020, 23:18:01 »
ciao,alla fine come lo hai tolto ?

Un lavoraccio, ho tolto la valvola di metallo centrale utilizzando un cacciavite a taglio, ho allargato il foro e ho inserito un piccolo tassello ad ancora, quelli che si usano per i mattoni forati, poi con un cacciavite grosso, inserito nell'occhiello del tassello ho fatto leva e con diversi sforzi (il tassello si è piegato),  finalmente è uscito.

Offline Bmax96

  • Fordista Novello
  • *
  • In Idaf da: Apr 2019
  • Post: 161
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
Re:consumo liquido di raffreddamento
« Risposta #8 il: 02 Agosto 2020, 23:23:38 »
un lavoraccio.. ma non si è deformata l'imboccatura ?

Offline enzo7/2

  • Fordista Novello
  • *
  • In Idaf da: Ago 2007
  • Post: 123
  • Età: 71
  • Località: milano
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Businness
  • Colore: celeste
  • Idafizzato: NO
Re:consumo liquido di raffreddamento
« Risposta #9 il: 17 Agosto 2020, 23:15:02 »
un lavoraccio.. ma non si è deformata l'imboccatura ?
No, per fortuna la vaschette è di ottimo materiale. Il nuovo tappo funziona bene si toglie con facilità.

Offline enzo7/2

  • Fordista Novello
  • *
  • In Idaf da: Ago 2007
  • Post: 123
  • Età: 71
  • Località: milano
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 10.000 - 50.000
  • Allestimento: Businness
  • Colore: celeste
  • Idafizzato: NO
Re:consumo liquido di raffreddamento
« Risposta #10 il: 18 Ottobre 2020, 17:07:26 »
allora, i miei problemi di consumo liquido di affreddamento erano dovuti al maledetto tappo vaschetta che incastrandosi non faceva sfiatare l'impianto e di conseguenza si surriscaldava, infatti avevo la ventola che partiva ogni due per tre, ora cambiato il tappo, cessato consumo liquido e ventola che entra in funzione quando deve. ;)

Offline Bmax96

  • Fordista Novello
  • *
  • In Idaf da: Apr 2019
  • Post: 161
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
Re:consumo liquido di raffreddamento
« Risposta #11 il: 18 Ottobre 2020, 21:50:19 »
ciao, a me continua il problema del consumo di liquido, quest'estate avevo pure il problema con la ventola che partiva ogni volta che stavo qualche minuto in più nel traffico, ho cambiato la resistenza che gestisce la ventola e il problema sembrerebbe essersi risolto (sgrat sgrat),in questo modo mi stai dando da pensare che il problema possa essere il tappo anche se il mio sembra essere in ottimo stato.

Offline captcha

  • Fordista Junior
  • **
  • In Idaf da: Feb 2018
  • Post: 389
  • Località: Italia
  • Auto: Focus III
  • Motore: 1.5 tdci
  • Anno: 2017
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Titanium
  • Idafizzato: NO
Re:consumo liquido di raffreddamento
« Risposta #12 il: 19 Ottobre 2020, 14:58:46 »
Hai mai messo il circuito sotto pressione?
C'e' uno strumento apposito, tipo la pompa che si usa pe gonfiare gli pneumatici della bici, che si avvita sulla vaschetta ed ha un manometro
Si mette in pressione e si controlla il manometro, se la pressione scende significa che c'e' una perdita
Pero' se c'e' una perdita andarla a trovare e tutt'altra storia

Se l'acqua dovesse entrare nell'olio te ne accorgeresti svitando il tappo dell'olio a motore caldo (non acceso), se noti delle goccioline di condensa d'acqua sotto il tappo allora hai una perdita sulla testata, se vedi che l'olio sotto il tappo e di color cappuccino idem

Offline Bmax96

  • Fordista Novello
  • *
  • In Idaf da: Apr 2019
  • Post: 161
  • Auto: B-Max
  • Motore: 1.0 100cv
  • Anno: 2013
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: Titanium
Re:consumo liquido di raffreddamento
« Risposta #13 il: 19 Ottobre 2020, 23:39:33 »
Ciao,no non è stato messo sotto pressione il circuito quindi non saprei dirti, per quanto riguarda la testata ho qualche dubbio ma faro questo controllo della condensa sul tappo dell'olio,per quanto riguarda il colore dell'olio assume dopo 1500 km dal tagliando sempre un color simile cappuccino ma questo colore lo assumeva anche quando non avevo consumi d'acqua quindi non so.. appena ho un minuto faccio questa prova e magari metto qualche foto per sicurezza

Offline captcha

  • Fordista Junior
  • **
  • In Idaf da: Feb 2018
  • Post: 389
  • Località: Italia
  • Auto: Focus III
  • Motore: 1.5 tdci
  • Anno: 2017
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Titanium
  • Idafizzato: NO
Re:consumo liquido di raffreddamento
« Risposta #14 il: 22 Ottobre 2020, 10:15:07 »
Il colore dell'olio color "cappuccino" e' un po' fuorviante, anche perche' la tua e' a benzina e l'olio sui benzina rimane (in genere) di color marrone. Quello che ho detto sul colore vale piu' sui diesel dove in genere il colore dellolio diventa scuro