Autore Topic: Fiesta 1.6 tdci non parte  (Letto 217 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline fewere

  • New Entry
  • In Idaf da: Ott 2016
  • Post: 2
  • Località: Torino
  • Auto: Fiesta
  • Motore: 1.6 tdci 95cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Fiesta 1.6 tdci non parte
« il: 30 Luglio 2020, 19:25:17 »
Ciao ragazzi, scrivo qua nella speranza che qualcuno sappia darmi una mano, vi riassumo il problema:
Ho una ford fiesta 1.6 tdci del 2006 (stesso motore montato sulla focus), senza nessun segnale di preavviso, spia o rumorino, una mattina non si è messa piu in moto ovvero una volta girata la chiave si accende tutto, quadro, luci, radio etc.. ma quando fai l'ultimo scatto per l'avviamento non succede nulla.
andando con ordine ho provato a:
- fare il ponte e in seguito sostituire la batteria con una nuova ma nulla da fare
- ho controllato tutti i fusibili dietro al vano porta oggetti e sono ok
- ho controllato i relè dietro al vano porta oggetti e i due relè affianco alla batteria e anche loro sono ok
- ho provato a metterla in moto in discesa ma niente da fare
- la spia dell'immobilizer è spenta quindi escludo che la chiave si sia scodificata
- in tutto ciò si è accesa l'avaria motore e con l'obd vedo i seguenti codici: p1000 p1602 e p1603
- ho provato (con il quadro acceso) a ponticellare il relè "start" e il motorino d'avviamento gira regolarmente
- ho provato a ponticellare il relè "IGN" ma si azionano i tergi cristalli (è normale?)

detto ciò non so più cosa provare, se qualcuno ha dei suggerimenti su cosa controllare sono ben accetti

p.s. purtroppo ho un obd cinese quindi con forscan non funziona, sto utilizzando l'app android "torque"

Offline evti

  • New Entry
  • In Idaf da: Apr 2014
  • Post: 26
  • Età: 26
  • Località: Milano
    • Ciclofficina Contromano
  • Auto: Focus
  • Motore: EcoBoost
  • Altro Motore: 1.0
  • Anno: 2019
  • Alimentazione: Benzina
  • Km: 0 - 10.000
  • Allestimento: St-Line
  • Colore: Desert Island
  • Idafizzato: NO
Re:Fiesta 1.6 tdci non parte
« Risposta #1 il: 30 Luglio 2020, 20:23:36 »
non so ma potrebbe essere anche il sensore dei contagiri del motore, visto che se si rompe non fa partire il motore per sicurezza visto che lui non sa a quanti giri va.

Offline Betto76

  • Fordista Novello
  • *
  • In Idaf da: Lug 2018
  • Post: 62
  • Località: Vipiteno
  • Auto: Modello non in elenco
  • Motore: 2.2 tdci
  • Altro Motore: 2.2 155 cv
  • Anno: 2015
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Fiesta 1.6 tdci non parte
« Risposta #2 il: 01 Agosto 2020, 20:41:16 »
Ciao
Allora : P1000 OBD-II monitor test incompleto

P1602 immobilizzatore / ECM errore di comunicazione

P1603 EEPROM malfunzionamento

Direi che il fattore chiave non sia da escludere.


Inviato dal mio iPhone utilizzando Tapatalk

Offline fewere

  • New Entry
  • In Idaf da: Ott 2016
  • Post: 2
  • Località: Torino
  • Auto: Fiesta
  • Motore: 1.6 tdci 95cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
Re:Fiesta 1.6 tdci non parte
« Risposta #3 il: 04 Agosto 2020, 14:52:46 »
Ragazzi alla fine mi sono rivolto al service ford e pure loro stanno tribolando per scoprire la causa del problema. vi aggiorno prossimamente almeno può tornare utile se capita a qualcun'altro..