Autore Topic: LUCE ILLUMINAZIONE BAGAGLIAIO  (Letto 108 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline paolgui

  • Fordista Junior
  • **
  • In Idaf da: Feb 2019
  • Post: 381
  • Auto: C-Max II
  • Motore: 1.0 125cv
  • Anno: 2016
  • Alimentazione: Benzina
  • Km: 0 - 10.000
  • Allestimento: Titanium
  • Colore: Moondust Silver
  • Idafizzato: NO
LUCE ILLUMINAZIONE BAGAGLIAIO
« il: 12 Settembre 2020, 20:12:27 »
Mi sono accorto di una cosa molto strana: luce bagagliaio morta...!!! Ne avevo altre 2 provate, nulla... Prima di mettermi a caccia del fusibile ho provato con il tester ed il bello che arriva corrente con punte addirittura di 14 volt !! Tutte le altre luci funzionano perfettamente,nessuna esclusa.
Ripeto, se con le punte del tester tocco la testa dei contatti del porta lampada la corrente arriva....questa è bella !! Se ho corrente è da escludere il fusibile e penso anche il porta lampada... ho provato con lampada spia e non va, il tester segna, ho provato e cercare il fusibile giusto x curiosità,  libretto istruzioni e l'unico che parla di "alimentazione bagagliaio" è un F24 nella scatola fusibili sotto il cofano, nelle altre 2, abitacolo e baule non se ne parla. Apro guardo ed in corrispondenza dell' F24 indicato sul libretto nella scatola fusibili un buco vuoto.....no comment.
Sono andato in officina Ford.....provato con tester corrente arriva ma a detta del capo officina non con corretto amperaggio per cui potrebbe essere la centralina GEM da controllare. Bisogna prendere appuntamento...ad ottobre tagliando e lo farò presente, per ora la lampada del baule vada a farsi........ma mi è venuto un sospetto, durante il lockdown non usando l'auto per lungo tempo avevo utilizzato un mantenitore di carica.....probabile possa essere stato qualche sbalzo di corrente che davvero ha influito sulla gem....pazienza, non ci penso più, mi arrendo....ad ottobre al momento del tagliando farò presente e si vedrà. Comunque se così fosse e vale anche per il fusibile perchè tutte le altre luci vanno regolarmente, non credo che ci sia collegata unicamente la luce del vano bagagli.
Qualcuno a qualche idea/consiglio?? GRAZIE!!!