Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Pressione motore  (Letto 223 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline luca8215

  • Fordista Junior
  • **
  • In Idaf da: Ago 2013
  • Post: 200
  • Età: 38
  • Località: roma
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: titanium
  • Colore: Nero metallizzato
  • Idafizzato: NO
Pressione motore
« il: 19 Novembre 2020, 20:09:21 »
Buonasera a tutti,
Ho un problema con la mia Ford focus 2 2.0 tdci 136cv del 2006.
Il problema è che la macchina già da parecchio tempo sembra avere dei buchi, non spinge bene come prima e il problema principale era il fatto che quando avviamo il motore faceva fatica, dopo vari controllo il meccanico alla fine mi ha staccato il tubo della valvola a farfalla che serve per chiudere l’aria al motore quando si spenge la macchina. Con questa modifica la macchina parte al primo colpo però la sento sempre fiacca e spesso appena avviata ha un leggero tremolio, cose se avesse i giri del motore bassi, poi appena parto non si sente più.
Non so se sono riuscito a spiegarmi bene, comunque il motore al momento a circa 130.000 km, effettuato tagliando completo.
Grazie a chi saprà aiutarmi o almeno ci proverà.


Inviato dal mio iPhone utilizzando Tapatalk

Offline DunkelS

  • Fordista Novello
  • *
  • In Idaf da: Feb 2018
  • Post: 52
  • Età: 42
  • Località: Agrigento
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Sea Grey
Re:Pressione motore
« Risposta #1 il: 21 Novembre 2020, 01:06:52 »
hai mai pulito gli iniettori?

Offline clafu7

  • New Entry
  • In Idaf da: Set 2020
  • Post: 33
  • Località: Puglia
Re:Pressione motore
« Risposta #2 il: 21 Novembre 2020, 21:13:08 »
candelette, iniettori, egr... la prima cosa da fare è la diagnosi. nel frattempo prova a mettere additivo nel gasolio rothen o Bardhal. ed eventualmente dai un'occhiata all uso dell acetone trovi tanti post nel forum. ma ripeto primissima cosa è la diagnosi.

Inviato dal mio SM-A750FN utilizzando Tapatalk


Offline luca8215

  • Fordista Junior
  • **
  • In Idaf da: Ago 2013
  • Post: 200
  • Età: 38
  • Località: roma
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: titanium
  • Colore: Nero metallizzato
  • Idafizzato: NO
Pressione motore
« Risposta #3 il: 22 Novembre 2020, 15:08:28 »
hai mai pulito gli iniettori?
Guarda ho cambiato il motore da poco causa alluvione e quindi anche gli iniettori, ma il problema rimane

Mi hanno detto di controllare un tubo nella parte bassa dietro il radiatore perché se ha perdite può causare quel difetto...ma non so di che tubo parlano e dove si trova di preciso.
Voi ne sapete nulla?


Inviato dal mio iPhone utilizzando Tapatalk
« Ultima modifica: 22 Novembre 2020, 15:10:47 da luca8215 »