Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Spia avaria motore  (Letto 5221 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline FabioGalaxy

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2006
  • Post: 5115
  • Età: 46
  • Località: Genova
  • Auto: Galaxy
  • Motore: 2.0 tdci 140cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: Ghia
  • Idafizzato: SI
Spia avaria motore
« il: 05 Febbraio 2010, 20:16:12 »
Dunque.....  

ieri sera durante il rientro a casa mia moglie si accorge che durante il tragitto lavoro/casa resta accessa fievolmente la spia della batteria....
arriva a casa..... e penso all'alternatore....  >:(
stamattina...  mentre si reca al lavoro... gli si sono accese tutte le spie del quadro (airbag, olio, batteria) e dalla radio ha sputacchiato il cd.... ( :o :o)
si e' fermata proprio davanti un distributore...  e il benzinaio ha cambiato la batteria...
l'auto parte alla prima.. abbiamo pensato che in effetti la batteria potesse essere andata....
invece..  stasera..  ritornando dal lavoro....   si accende la spia avaria motore fissa....  
dopo poki km.. (2 al massimo) si riaccendono tutte le spie (olio, airbag, batteria e freno a mano)

ora mi/vi chiedo...  puo' l'alternatore (se e' lui il problema) far accedere la spia avaria motore e far sputare fuori il cd dalla radio???????
E la spia airbag??

e' normale??

o il problema e' piu serio?


tipo qualche centralina??

grazie a chi mi rispondera.....
Ford Galaxy 2.0 tdci 140cv Ghia 6-tronic


Offline principedeimeccanici

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2008
  • Post: 18557
  • Età: 27
  • Località: Castel Goffredo
  • Luca
    • Garage del Principe
  • Auto: Focus I
  • Motore: 1.8 tddi 90cv
  • Anno: 2002
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Ambiente
  • Colore: Magnum Grey
Re: Spia avaria motore
« Risposta #1 il: 05 Febbraio 2010, 20:32:07 »
fabio.... non è certo che possa provocare tutto cio, sta di fatto che quando s'accende la spia della batteria, è quello da cambiare...

ora siccome l'auto ha funzionato in modo irregolare per un po', vedi batteria troppo scarica, poi subito dopo carichissima, ma non ha retto, è probabile che i troppi sbalzi di corrente abbiano causato qualche errore nella centralina.

ora ti direi il classico metodo staccala per una nottata e bon... però che te stacchi!?

quindi una volta rimesso a posto l'alternatore, data una bella carica alla batteria, vedi se lo fa ancora...

se si, fai fare una diagnosi all'elettrauto stesso che ti farà il lavoro...

;) Miglior consumo registrato?!Boh, ho il piede troppo pesante!!!!!!!!!;) 

8) Focus 1.8 TDdi...Semplicemente unica!!! 8)

Offline FabioGalaxy

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2006
  • Post: 5115
  • Età: 46
  • Località: Genova
  • Auto: Galaxy
  • Motore: 2.0 tdci 140cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: Ghia
  • Idafizzato: SI
Re: Spia avaria motore
« Risposta #2 il: 06 Febbraio 2010, 12:23:30 »
alternatore sostituito (rigenerato) piu' un cuscinetto...   200 pippi e passa la paura....
Ford Galaxy 2.0 tdci 140cv Ghia 6-tronic


Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16424
  • Età: 37
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: Spia avaria motore
« Risposta #3 il: 06 Febbraio 2010, 13:34:21 »
L'alternatore solitamente fa accendere la spia batteria. Non il presepe ;)
Cmq l'essenziale è che hai risolto tienici aggiornati.

Ciao ;)
:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: Spia avaria motore
« Risposta #4 il: 06 Febbraio 2010, 13:54:46 »
ma hai fatto controllare se ci sono dispersioni di corrente o qualcosa in corto!? se si scarica la batteria nuovamente allora è uno di questi casi penso!


Ranger II 2.5L 143Cv

Offline FabioGalaxy

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2006
  • Post: 5115
  • Età: 46
  • Località: Genova
  • Auto: Galaxy
  • Motore: 2.0 tdci 140cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: Ghia
  • Idafizzato: SI
Re: Spia avaria motore
« Risposta #5 il: 06 Febbraio 2010, 14:32:03 »
infatti...  la cosa sorge strana pure a me...  lunedi... faremo la prova del 9
Ford Galaxy 2.0 tdci 140cv Ghia 6-tronic


Offline radu.cmax

  • Fordista Junior
  • **
  • In Idaf da: Dic 2009
  • Post: 418
  • Località: Provincia di Padova
  • Radu - Padova
  • Auto: C-Max I
  • Motore: 1.6 tdci 110cv
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: titanium
  • Colore: grigio
  • Idafizzato: SI
Re: Spia avaria motore
« Risposta #6 il: 06 Febbraio 2010, 15:24:49 »
L'alternatore solitamente fa accendere la spia batteria. Non il presepe ;)


E no. Aparte la spia della batteria si che po accendere il presepe , tutti moduli eletronici sulla machina sono fati a lavorare con una certa tensione ( 12v +/- ) se invece questa cresce o scende sotto un valore i moduli lavora anomalo e per questa fa acendere varie spie e allarmi !
E succeso anche a me quando deceduto il mio alternatore...   :( avevo alberelo di natale nell quadro ...rimasto anche senza servosterzzo , senza accelerazione... apena sono riuscito ad arivare in una officina ( spesi 300 euri )
         CICCIA -  C max Titanium Pack  17" 

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16424
  • Età: 37
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: Spia avaria motore
« Risposta #7 il: 06 Febbraio 2010, 18:55:55 »
E si. Poichè la prima ad accendersi è sempre la spia alternatore (batteria) Le altre spie possono accendersi solo se la batteria è totalmente a terra e l'auto tende a spegnersi. Ma in nessun caso l'auto avanza con tutte le spie accese.
:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline radu.cmax

  • Fordista Junior
  • **
  • In Idaf da: Dic 2009
  • Post: 418
  • Località: Provincia di Padova
  • Radu - Padova
  • Auto: C-Max I
  • Motore: 1.6 tdci 110cv
  • Anno: 2010
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: titanium
  • Colore: grigio
  • Idafizzato: SI
Re: Spia avaria motore
« Risposta #8 il: 06 Febbraio 2010, 21:28:09 »
Va bene , tutte le spie accese insieme non lo so , pero a me a fato un bell effeto albero di natale fin che sono arrivato in officina ! Le lancete andavano su e giu , clima se accendeva da sola... cose tipo SF.  :o
         CICCIA -  C max Titanium Pack  17" 

Offline Claudio M

  • Aliseo, il Saggio.
  • Fordista Sovrano
  • ******
  • In Idaf da: Apr 2007
  • Post: 18003
  • Età: 60
  • Località: Taranto
  • Auto: C-Max I
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Allestimento: Ghia full optional intern
  • Idafizzato: SI
Re: Spia avaria motore
« Risposta #9 il: 16 Maggio 2010, 14:21:49 »
A dire il vero anche io sapevo che un malfunzionamento dell'alternatore provoca l'accensione della relativa spia. Forte il fatto dell'albero di natale.

Fordista dal 1985.

Offline FabioGalaxy

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2006
  • Post: 5115
  • Età: 46
  • Località: Genova
  • Auto: Galaxy
  • Motore: 2.0 tdci 140cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: Ghia
  • Idafizzato: SI
Re: Spia avaria motore
« Risposta #10 il: 16 Maggio 2010, 20:35:39 »
cmq..  cambiato l'alternatore .. tutto e' tornato alla normalità
Ford Galaxy 2.0 tdci 140cv Ghia 6-tronic


Offline FabioGalaxy

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2006
  • Post: 5115
  • Età: 46
  • Località: Genova
  • Auto: Galaxy
  • Motore: 2.0 tdci 140cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: Ghia
  • Idafizzato: SI
Re:Spia avaria motore
« Risposta #11 il: 20 Luglio 2012, 13:13:26 »
tadaaaaaaaa

spia avaria motore accesa stamattina......    senza creare altri sintomi o altre problematiche nell'arco di 12 km di percorrenza tutti i città......

 ??? :-[

voci di corridoio parlano di sonda lambda........  :(

stasera faremo un salto dall'elettrauto....   :'(
Ford Galaxy 2.0 tdci 140cv Ghia 6-tronic


Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re:Spia avaria motore
« Risposta #12 il: 20 Luglio 2012, 19:18:04 »
speriamo bene


Ranger II 2.5L 143Cv

Offline FabioGalaxy

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2006
  • Post: 5115
  • Età: 46
  • Località: Genova
  • Auto: Galaxy
  • Motore: 2.0 tdci 140cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: Ghia
  • Idafizzato: SI
Re:Spia avaria motore
« Risposta #13 il: 20 Luglio 2012, 19:46:28 »
il diagnostico segnala un problema alla farlalla dell'acceleratore
bisognerebbe dargli una pulitina......
cmq spia resettata e nn si e' piu' riaccesa.....
Ford Galaxy 2.0 tdci 140cv Ghia 6-tronic


Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re:Spia avaria motore
« Risposta #14 il: 20 Luglio 2012, 20:37:20 »
ok speriamo non si riaccenda allora! ihih


Ranger II 2.5L 143Cv

Offline Pasquale S

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Lug 2010
  • Post: 12584
  • Età: 33
  • Località: Sud Italy
    • My Garage
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Idafizzato: SI
Re:Spia avaria motore
« Risposta #15 il: 20 Luglio 2012, 20:55:04 »
gia speriamo che non dia noie
che dopo turbina,turbina  bis ,alternatore ,stop
di al galaxy  di fare il bravo
fofo sw 1.6 90 cv
After Market:vetri oscurati-fari lenticolari xenon con angel eye-luci pozzetto anteriori e posteriori illuminazione led-sensori parcheggio con display-led rossi su maniglie interne-chiave  a scatto-cruise control illuminato-luci alette parasole + 3° plafoniera-airbag pass. Off-Cdb a Colori-illuminazione ambiente rossa-sensore fluido lavavetri.


http://www.idaf.it/index.php?topic=30565

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re:Spia avaria motore
« Risposta #16 il: 20 Luglio 2012, 20:58:42 »
gia speriamo che non dia noie
che dopo turbina,turbina  bis ,alternatore ,stop
di al galaxy  di fare il bravo

alla ka voi dire ihihihhi


Ranger II 2.5L 143Cv

Offline FabioGalaxy

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2006
  • Post: 5115
  • Età: 46
  • Località: Genova
  • Auto: Galaxy
  • Motore: 2.0 tdci 140cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: Ghia
  • Idafizzato: SI
Re:Spia avaria motore
« Risposta #17 il: 20 Luglio 2012, 22:29:05 »
lasciamo perdere.... proprio oggi pomeriggio si e' rotto il motorino dei tergicristalli anteriori del galaxy   :'( :'( :'( :'( :'( :'( :'( :'( :'( :'( :'(
Ford Galaxy 2.0 tdci 140cv Ghia 6-tronic


Offline Pasquale S

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Lug 2010
  • Post: 12584
  • Età: 33
  • Località: Sud Italy
    • My Garage
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Idafizzato: SI
Re:Spia avaria motore
« Risposta #18 il: 20 Luglio 2012, 22:50:42 »
e che cavolo!!!!!!!!!!!!!!!!!!!
fofo sw 1.6 90 cv
After Market:vetri oscurati-fari lenticolari xenon con angel eye-luci pozzetto anteriori e posteriori illuminazione led-sensori parcheggio con display-led rossi su maniglie interne-chiave  a scatto-cruise control illuminato-luci alette parasole + 3° plafoniera-airbag pass. Off-Cdb a Colori-illuminazione ambiente rossa-sensore fluido lavavetri.


http://www.idaf.it/index.php?topic=30565

Offline ernesto

  • Fordista Sovrano
  • ******
  • In Idaf da: Mar 2011
  • Post: 12301
  • Età: 51
  • Località: cappelle sul tavo
  • ogni giorno è un nuovo giorno
  • Auto: Focus II
  • Motore: 2.0 tdci 136cv
  • Anno: 2008
  • Alimentazione: Diesel
  • Allestimento: titanium
  • Colore: Grigio Mare (met)
  • Idafizzato: SI
Re:Spia avaria motore
« Risposta #19 il: 20 Luglio 2012, 23:01:24 »
non è periodo!!!
focus MK 2,5 tdci 2.0   136 CV
cruise control illuminato, svuota tasche illuminato, cassetto illuminato, bracciolo illuminato con spia, cofano illuminato, pozzetti ant e post illuminati, coral monza 165mm, specchietti esterni con led, clacson su piastrine argentate