Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: aiuto: perdita liquido radiatore  (Letto 3448 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline neroselvaggio

  • Fordista Novello
  • *
  • In Idaf da: Feb 2009
  • Post: 72
  • Età: 44
aiuto: perdita liquido radiatore
« il: 19 Aprile 2010, 08:20:21 »
da un paio di giorni mi sono accorto che la mia s.max perde del liquido del radiatore e ieri sera accendendo l'aria calda mi sono accorto inoltre che mentre per la parte di desta l'aria calda usciva, nella parte sinistra arrivava fredda.
Che sarà successo???

Offline michi70

  • Super Fordista
  • *****
  • In Idaf da: Feb 2010
  • Post: 2218
  • Età: 46
  • Località: Provincia di Napoli
    • il mio garage
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: SW plus
  • Colore: celeste tonic
  • Idafizzato: NO
Re: aiuto: perdita liquido radiatore
« Risposta #1 il: 19 Aprile 2010, 08:26:29 »
Hai preso qualche colpo?
oppure qualcuno ha messo le mani sull'auto? potrebbe essere una fascietta che si è allentata e non stringe bene,
inizierei col guardare nel cofano motore per capire da dove proviene la perdita e poi regolarmi di conseguenza.
Style Wagon 1.6 TDci 90cv in continua evoluzione

Offline neroselvaggio

  • Fordista Novello
  • *
  • In Idaf da: Feb 2009
  • Post: 72
  • Età: 44
Re: aiuto: perdita liquido radiatore
« Risposta #2 il: 19 Aprile 2010, 09:39:08 »
No niente botte.
Ci ho provato a guardare  ma è come trovate un ago in un pagliaio. Di certo so che proviene non dal lato della  guida.
« Ultima modifica: 19 Aprile 2010, 09:41:22 da neroselvaggio »

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: aiuto: perdita liquido radiatore
« Risposta #3 il: 19 Aprile 2010, 12:06:32 »
se non riesci a vedere da dove proviene la perdita ti tocca falla sollevare sul ponte!


Ranger II 2.5L 143Cv

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16424
  • Età: 37
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: aiuto: perdita liquido radiatore
« Risposta #4 il: 19 Aprile 2010, 14:16:10 »
Dove esattamente trovi il liquido?
Sei sicuro che provenga dal radiatore?

Quale S-max hai?
:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline neroselvaggio

  • Fordista Novello
  • *
  • In Idaf da: Feb 2009
  • Post: 72
  • Età: 44
Re: aiuto: perdita liquido radiatore
« Risposta #5 il: 20 Aprile 2010, 12:03:27 »
perde liquido refrigerante.....non dal radiatote e lo vedo i praticamente sotto diciamo dove ci sono le cinghie ma credo che sia lo sfogo della plastica sotto il motore che la porta li.
  per legis.....1.8 tdci


Offline Fofo74

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2007
  • Post: 16788
  • Località: Taranto
  • Luca
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Silver Moon
Re: aiuto: perdita liquido radiatore
« Risposta #6 il: 20 Aprile 2010, 12:13:23 »
potrebbe essere la vaschetta crepata sotto che con il calore si espande facendo perdere l'acqua (mi è successo sulla focus I ) controlla questo e vedi anche il tappo (si rovina la guarnizione e va cambiato)
Focus II 1.8 Tdci 115 cv. - Titanium 2007
 Bi-zona, Bi-Xenon , sensori parcheggio, filtro sportivo K&N,DRL
Focus I 1.8 Tdci 115 cv. - Zetec 2004 ora GHIA--2014



Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: aiuto: perdita liquido radiatore
« Risposta #7 il: 20 Aprile 2010, 13:35:29 »
perde liquido refrigerante.....non dal radiatote e lo vedo i praticamente sotto diciamo dove ci sono le cinghie ma credo che sia lo sfogo della plastica sotto il motore che la porta li.
  per legis.....1.8 tdci



ti tocca metterla sul ponta ,togliere la copertura di plastica e capira da deve hai la perdita!


Ranger II 2.5L 143Cv

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16424
  • Età: 37
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: aiuto: perdita liquido radiatore
« Risposta #8 il: 20 Aprile 2010, 20:25:47 »
Se in prossimità delle cinghie potrebbe esserre l apompa se più centrale il termostato. Bisogna smontare lo scudo e controllare ;)
:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline neroselvaggio

  • Fordista Novello
  • *
  • In Idaf da: Feb 2009
  • Post: 72
  • Età: 44
Re: aiuto: perdita liquido radiatore
« Risposta #9 il: 25 Aprile 2010, 17:06:40 »
finalmente individuato il problema: il tubo che porta dalla vaschetta del liquido verso il radiatore , quando il motore era caldo, si dilatava e fuoriusciva il maledetto liquido.
....pochi spiccioli fortunatamente

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16424
  • Età: 37
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: aiuto: perdita liquido radiatore
« Risposta #10 il: 25 Aprile 2010, 17:12:53 »
Meno male ;)

:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline Fofo74

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2007
  • Post: 16788
  • Località: Taranto
  • Luca
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Silver Moon
Re: aiuto: perdita liquido radiatore
« Risposta #11 il: 25 Aprile 2010, 18:56:36 »
ci sono andato vicino!! :D
cmq meglio cosi!! fai due foto??
Focus II 1.8 Tdci 115 cv. - Titanium 2007
 Bi-zona, Bi-Xenon , sensori parcheggio, filtro sportivo K&N,DRL
Focus I 1.8 Tdci 115 cv. - Zetec 2004 ora GHIA--2014