Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: STRAPPI AL MOTORE  (Letto 10674 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Paolo64

  • New Entry
  • In Idaf da: Mar 2010
  • Post: 44
  • Località: ROVIGO/TRENTO
STRAPPI AL MOTORE
« il: 19 Aprile 2010, 09:43:55 »
Mi intrometto in area Focus date che con la kuga sono solo io, ma visto che tanti di voi hanno il mio stesso motore 2000 tdci, posso avere un aiuto al riguardo.
La mia kuga ogni tanto, specie a velocità costante, giri 1500/2000, sesta marcia, ma anche altre, perde dei colpi motore. Come se non pescasse carburante o avesse problemi elettrici.
Ho fatto già + volte presente il tutto, ma non rilevano niente di strano.
Stamane mi hanno riferito che tanti lamentano questo problema, quelli che hanno il f.a.p. e per loro è la rigenerazione dello stesso.
Mi prendono per il deretano?......o può essere vero?
tenk iu

Offline legis

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Giu 2006
  • Post: 16424
  • Età: 37
  • Auto: Focus I
  • Motore: 1.8 tdci 115cv
  • Anno: 2003
  • Alimentazione: Diesel
  • Allestimento: Zetec
Re: STRAPPI AL MOTORE
« Risposta #1 il: 19 Aprile 2010, 10:04:05 »
Vediamo.

Con l'auto fai prettamente percorsi cittaadini o autostrade.

Scusami se ti faccio queste domande ma voglio capirlo per raffrontare il tutto con la tesi Ford ;) ;)
:icon_lol: La fortuna favorisce la mente preparata  :icon_lol:

ENTRA NEL MIO GARAGE

Offline macteo

  • Admin FB Page
  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Ott 2008
  • Post: 6324
  • Età: 35
  • Località: Milano
  • sono come tutti, diverso da chiunque
  • Auto: Kuga
  • Motore: 2.0 tdci 163cv
  • Altro Motore: AWD-powershift
  • Anno: 2014
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Titanium
  • Colore: dark grey
  • Idafizzato: NO
Re: STRAPPI AL MOTORE
« Risposta #2 il: 19 Aprile 2010, 11:06:05 »
potrebbe essere il fap ma io sono più propenso ad un problema di sporcizia nel circuito di alimentazione. Da quanto non cambi il filtro gasolio? prova a fare un pieno e additivare con il tunap.
[2014->>>] KUGA II 2.0 TDCI AWD (163cv powershift) TITANIUM

[2014->>>] B-MAX 1.0 (100cv ecoboost) TITANIUM

[2008-2014] C-MAX I 2.0 TDCI (136cv Powershift) TITANIUM

[2005-2014] Fiesta MK6 1.2 16v (75cv Zetec) COLLECTION


Offline Paolo64

  • New Entry
  • In Idaf da: Mar 2010
  • Post: 44
  • Località: ROVIGO/TRENTO
Re: STRAPPI AL MOTORE
« Risposta #3 il: 19 Aprile 2010, 11:25:50 »
faccio quasi solo statali e autostrade, per questo che non mi garba la risposta che mi danno.
 Quando sono in città ho una pandina a metano :D
La macchina ha 13 mesi di vita e 24000 km.

Offline macteo

  • Admin FB Page
  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Ott 2008
  • Post: 6324
  • Età: 35
  • Località: Milano
  • sono come tutti, diverso da chiunque
  • Auto: Kuga
  • Motore: 2.0 tdci 163cv
  • Altro Motore: AWD-powershift
  • Anno: 2014
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Titanium
  • Colore: dark grey
  • Idafizzato: NO
Re: STRAPPI AL MOTORE
« Risposta #4 il: 19 Aprile 2010, 11:41:23 »
faccio quasi solo statali e autostrade, per questo che non mi garba la risposta che mi danno.
 Quando sono in città ho una pandina a metano :D
La macchina ha 13 mesi di vita e 24000 km.

io ho avuto un problema simile dovuto ad acqua nel gasolio. Cambiato filtro gasolio, cambiato benzinaio, fatto il pieno e aggiunto un flacone di additivo per motori diesel ed è tornata un gioiellino.
[2014->>>] KUGA II 2.0 TDCI AWD (163cv powershift) TITANIUM

[2014->>>] B-MAX 1.0 (100cv ecoboost) TITANIUM

[2008-2014] C-MAX I 2.0 TDCI (136cv Powershift) TITANIUM

[2005-2014] Fiesta MK6 1.2 16v (75cv Zetec) COLLECTION


Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: STRAPPI AL MOTORE
« Risposta #5 il: 19 Aprile 2010, 12:12:07 »
sarei anche io indirizzato con il dirti filtro gasolio, visto che fai prettamente autstrada e strade extraurbane va ad escludere eventuali porblemi dovuti al fatto che giri solo in paese a bassa andatura!


Ranger II 2.5L 143Cv

Offline Paolo64

  • New Entry
  • In Idaf da: Mar 2010
  • Post: 44
  • Località: ROVIGO/TRENTO
Re: STRAPPI AL MOTORE
« Risposta #6 il: 19 Aprile 2010, 12:23:52 »
avete scritto quello che penso io, io faccio sempre gasolio presso lo stesso distributore, ipermercato, faccio 1 pieno la settimana.....ed ho questo dubbio. Ci sia un po' di acqua nel serbatoio.
provvederò a cambiare il filtro e pompa, anche perché se qua tira acqua son caxxi amari con il c.rail

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: STRAPPI AL MOTORE
« Risposta #7 il: 19 Aprile 2010, 13:02:11 »
ci sono degli additivi per eliminare l'acqua!!! leggi quà:
http://www.idaf.it/index.php?topic=6734.msg124180#msg124180


Ranger II 2.5L 143Cv

Offline compare

  • New Entry
  • In Idaf da: Mar 2010
  • Post: 10
  • Età: 2012
  • Località: roma
Re: STRAPPI AL MOTORE
« Risposta #8 il: 02 Maggio 2010, 00:23:34 »
ho lo stesso problema segnalato in testa al topic sulla mia fofo tdci, dirò di piu a me lo fa in 2, 3 e 4 tra i 1900 e 1950 giri ... si sentono dei piccoli strappi, avvertibili maggiormente sulle marce basse, leggendo sul forum e pensando si trattasse di un problema relativo all'alimentazione ho preso il tunap
in ford terminato il ciclo provvederò alla sostituzione del filtro gasolio, così mi ha consigliato il tecnico del servizio ricambi ma ... mi ha detto pure che potrebbe essere l'odiato volano, anche perche quando spengo l'auto cè un ritardo di almeno un secondo .... sono un po preoccupato, quello l'ho cambiato a ottobre a 149.000 km e adesso sono appena a 162.000  ???
Carlo

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: STRAPPI AL MOTORE
« Risposta #9 il: 02 Maggio 2010, 11:10:09 »
ho lo stesso problema segnalato in testa al topic sulla mia fofo tdci, dirò di piu a me lo fa in 2, 3 e 4 tra i 1900 e 1950 giri ... si sentono dei piccoli strappi, avvertibili maggiormente sulle marce basse, leggendo sul forum e pensando si trattasse di un problema relativo all'alimentazione ho preso il tunap
in ford terminato il ciclo provvederò alla sostituzione del filtro gasolio, così mi ha consigliato il tecnico del servizio ricambi ma ... mi ha detto pure che potrebbe essere l'odiato volano, anche perche quando spengo l'auto cè un ritardo di almeno un secondo .... sono un po preoccupato, quello l'ho cambiato a ottobre a 149.000 km e adesso sono appena a 162.000  ???

ma qua stimano parlando del kuga!! posta il tuo problema nella sezione focus!  ;)


Ranger II 2.5L 143Cv

Offline compare

  • New Entry
  • In Idaf da: Mar 2010
  • Post: 10
  • Età: 2012
  • Località: roma
Re: STRAPPI AL MOTORE
« Risposta #10 il: 02 Maggio 2010, 14:21:25 »
scusami tanto ho letto il titolo "strappi al motore" poi ho letto :

Mi intrometto in area Focus date che con la kuga sono solo io, ma visto che tanti di voi hanno il mio stesso motore 2000 tdci, posso avere un aiuto al riguardo. ....

pensavo che la sezione potesse essere comune ... scusami ancora

Prego gli amministratori di spostare in area appropriata
Carlo

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re: STRAPPI AL MOTORE
« Risposta #11 il: 02 Maggio 2010, 15:24:54 »
scusami tanto ho letto il titolo "strappi al motore" poi ho letto :

Mi intrometto in area Focus date che con la kuga sono solo io, ma visto che tanti di voi hanno il mio stesso motore 2000 tdci, posso avere un aiuto al riguardo. ....

pensavo che la sezione potesse essere comune ... scusami ancora

Prego gli amministratori di spostare in area appropriata

io l'ho messa quà
http://www.idaf.it/index.php?topic=6819.msg186747#msg186747

si parla di motore 1.8 se ritieni che sia differente la tua problematica apri una discussione nuova nella sezione focus!


Ranger II 2.5L 143Cv

Offline compare

  • New Entry
  • In Idaf da: Mar 2010
  • Post: 10
  • Età: 2012
  • Località: roma
Re: STRAPPI AL MOTORE
« Risposta #12 il: 02 Maggio 2010, 18:21:51 »
grazie e scusate l'intromissione
Carlo

Offline Fr@nk

  • Fordista Junior
  • **
  • In Idaf da: Gen 2010
  • Post: 366
  • Età: 48
  • Località: Pavia
    • Frank's Fofo Garage
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Colore: Verde Valenzia
  • Idafizzato: SI
Re: STRAPPI AL MOTORE
« Risposta #13 il: 23 Giugno 2011, 09:14:30 »
Molto probabilmente sarà un problema di filtri ...
« Ultima modifica: 23 Giugno 2011, 09:20:41 da Fr@nk »
Focus II 1.8TD 115cv 5P - 5/2007 - Sensori di parcheggio  - Led Targa - Led Abitacolo

Offline compare

  • New Entry
  • In Idaf da: Mar 2010
  • Post: 10
  • Età: 2012
  • Località: roma
Re: STRAPPI AL MOTORE
« Risposta #14 il: 04 Agosto 2011, 21:11:05 »
.

  



Carlo

Offline Autogold

  • Negozio Online
  • Fordista Junior
  • *
  • In Idaf da: Apr 2010
  • Post: 450
    • AUTOGOLD.it
Re:STRAPPI AL MOTORE
« Risposta #15 il: 30 Settembre 2011, 12:29:06 »
Paolo,
quanti km ha la tua Kuga ?

Filtro aria e filtro gasolio quando li hai cambiati ?

Offline swiss_kuga

  • New Entry
  • In Idaf da: Dic 2010
  • Post: 10
  • Età: 26
  • Località: Svizzera
  • Ford Kuga 2.0 TDCi '08
Re:STRAPPI AL MOTORE
« Risposta #16 il: 06 Ottobre 2011, 09:35:43 »
Salve gente,
ho anche io una Kuga 2.0 TDCi con 109'000km, e anche a me è capitato di notare degli strappi al motore in sesta marcia a circa 2'000rpm...
Inizialmente pensavo anche io al sistema di alimentazione ma a quanto pare non era solo quello: diversi mi han detto di controllare la valvola di riciclo dei gas di scarico, che lavora soprattutto a 2'000rpm. Magari questa valvola è un po'sporca e non lavora al top quindi l'auto sembra un po'morire mentre viaggia. Inoltre trattandosi di un problema meccanico (mi è stato spiegato...) non viene notificato sul quadro e non viene registrato nella centralina quindi attenzione.
Saluti ;)
Kuga 2.0 TDCi

Offline Fofo74

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Dic 2007
  • Post: 16782
  • Località: Taranto
  • Luca
  • Auto: Focus II
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Titanium
  • Colore: Silver Moon
Re:STRAPPI AL MOTORE
« Risposta #17 il: 06 Ottobre 2011, 16:48:00 »
sembra che dia un po di problemi questa valvola a qualcuno è capitato di cambiarla
Focus II 1.8 Tdci 115 cv. - Titanium 2007
 Bi-zona, Bi-Xenon , sensori parcheggio, filtro sportivo K&N,DRL
Focus I 1.8 Tdci 115 cv. - Zetec 2004 ora GHIA--2014



Offline marco 4x4

  • New Entry
  • In Idaf da: Ott 2011
  • Post: 3
Re:STRAPPI AL MOTORE
« Risposta #18 il: 18 Ottobre 2011, 13:03:02 »
anche la mia Kuga strappa attorno ai 2000/2100 giri ma lo avverto quando è leggermente in discesa e con le marce alte...dicono che potrebbero essere i semiassi tanto che in questi giorni stanno sostituendo quelli anteriori...speriamo bene anche perchè il volano la frizione e il cambio sono già stati sotituiti...

Offline marco 4x4

  • New Entry
  • In Idaf da: Ott 2011
  • Post: 3
Re:STRAPPI AL MOTORE
« Risposta #19 il: 18 Ottobre 2011, 13:04:32 »
scusate...sono in casa Focus...chiedo venia e mi dileguo!!! ;)

Offline fabiolonga

  • New Entry
  • In Idaf da: Nov 2011
  • Post: 1
Re:STRAPPI AL MOTORE
« Risposta #20 il: 09 Novembre 2011, 20:36:01 »
io fino ad oggi ho avuto il problema che a 2000giri la mia Kuga perdesse potenza e iniziava a vibrare.......  sono passati 15 giorni dall'inizio del difetto e solamente oggi hanno pensato di guardare nel serbatoio (dopo aver provato di tutto) il filtro non dava presenza di acqua e questo lo avevano già controllato 15 giorni fà, ma nel serbatoio l'acqua c'era.......  vabbè meglio tardi che mai.......spero che questo messaggio possa essere utile a qualcuno...     ciao

Offline Able007

  • Moderatore
  • Fordista Sovrano
  • ******
  • In Idaf da: Set 2008
  • Post: 26332
  • Età: 37
  • Località: Putignano(Ba)
  • Filippo
    • garage ABLE007
  • Altro Motore: Ranger2.5 143CV
  • Anno: 2009
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: doppia cabina XLT Limited
  • Colore: nero
  • Idafizzato: SI
Re:STRAPPI AL MOTORE
« Risposta #21 il: 11 Novembre 2011, 19:44:02 »
grazie delle info


Ranger II 2.5L 143Cv