Autore Topic: allarme malfunzionante  (Letto 6872 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline acusiemens

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 5
  • Località: Roma
  • Auto: Veicolo Commerciale
allarme malfunzionante
« il: 27 Gennaio 2014, 13:00:43 »
Buongiorno a tutti. Ho acquistato ai primi di Dicembre un Ford Transit Custom 290 L2H2 con antifurto GT auto alarm serie 800 e una volta inserito dopo 30 minuti esatti si mette a suonare ed è difficile spegnerlo con il telecomando chiave se non dopo diversi minuti. Portato alla Ford mi dicono che molto probabilmente va in conflitto con il sistema SYNC !!!! Chi ha avuto questo problema? E come si risolve? Grazie

Offline >MAX<

  • Fordista Novello
  • *
  • In Idaf da: Gen 2013
  • Post: 112
  • Età: 45
  • Località: novara
  • Auto: Focus I
  • Altro Motore: 1600 16v zetec
  • Anno: 2000
  • Alimentazione: Benzina + GPL
  • Km: oltre 200.000
  • Allestimento: ghia sw
  • Colore: grigio metallizzato
  • Idafizzato: NO
Re:allarme malfunzionante
« Risposta #1 il: 27 Gennaio 2014, 13:35:55 »
Ciao, io sulla fiesta che avevo prima ho avuto un problema simile...inserivo l'allarme e dopo diversi minuti si metteva a suonare da solo.
Per qualche giorno ho pensato di disattivarlo xchè lo davo per guasto, poi per puro caso ho capito che dipendeva dalla posizione dell'interruttore della plafoniera interna.
Hai presente che fa di solito tre scatti??  ..uno tutto spento, l'altro tutto acceso e l'altro ancora che accende automaticamente quando apri una portiera.
Prova a vedere se è messo sulla posizione che accende in automatico quando apri una portiera.
Non so cosa possa cambiare per l'antifurto ma a me il problema era quello, tanto che mi ricordo che gli avevo fatto anche un segno a pennarello x capire al volo se l'interruttore era messo giusto.
>MAX<

Offline acusiemens

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 5
  • Località: Roma
  • Auto: Veicolo Commerciale
Re:allarme malfunzionante
« Risposta #2 il: 27 Gennaio 2014, 14:54:24 »
Grazie MAX per il tuo interessamento, ma gli interruttori delle luci plafoniera (perchè sono due) sono nella posizione accensione automatica apertura portiere. Grazie comunque acusiemens, io penso che sia un problema della centralina dell'antifurto, perchè ho sentito che il titolare della concessionaria CARPOINT di Roma si lamentava al telefono proprio con un responsabile della GT auo alarm che aveva mille reclami dai clienti addirittura uno che si accendeva la sirena dell'allarme mentre guidava. E poi mi chiedo ma se l'antifurto suona e quindi è attivo come si fà a mettere in moto e partire come succede al mio veicolo che antifurto è solo per suonare non immobilizza il veicolo! Accidenti a me e a quando ho accettato la richiesta di montarne uno che non serve a niente ma solo a creare problemi. Pensate che lavoro per gli Ospedali consegnando apparecchiature mediche ad alta tecnologia e l'antifurto suona alle 07:oo di mattina nel più assoluto silenzio del sito! Ciao acusiemens

Offline acusiemens

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 5
  • Località: Roma
  • Auto: Veicolo Commerciale
spostamento as altri veicoli
« Risposta #3 il: 27 Gennaio 2014, 15:04:35 »
Non capisco perchè mi è stato spostato il mio topic in altri veicoli, non credo di essere un cliente di serie B ho comprato un veicolo che costa un sacco di soldi e mi è stato montato un antifurto scadente che ha procurato problemi a tanti veicoli, relegarmi in veicoli commerciali sembra quasi allentare l'attenzione sul problema visto che nei veicoli commerciali o da lavoro questo problema sia meno sentito visto che l'allarme lo acquistano meno clienti.

Offline Titanium

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Mag 2007
  • Post: 8179
  • Età: 42
  • Maurizio
    • Idaf.it
Re:allarme malfunzionante
« Risposta #4 il: 27 Gennaio 2014, 15:07:53 »
Non capisco perchè mi è stato spostato il mio topic in altri veicoli, non credo di essere un cliente di serie B ho comprato un veicolo che costa un sacco di soldi e mi è stato montato un antifurto scadente che ha procurato problemi a tanti veicoli, relegarmi in veicoli commerciali sembra quasi allentare l'attenzione sul problema visto che nei veicoli commerciali o da lavoro questo problema sia meno sentito visto che l'allarme lo acquistano meno clienti.

Innanzi tutto in questo Forum non ci sono veicoli di serie A o B, di sicuro questo topic non andava bene nella sezione IDAF Store, visto che lì si parlava di adesivi.
Trattandosi di un Ford Transit Custom 290 L2H2, ho ritenuto opportuno metterlo in questa sezione che tratta principalmente tutti i veicoli non elencati.
Tranquillo il topic riceverà la giusta attenzione, come la ricevono tutti. ;)
...siamo tutti apprendisti in un mestiere dove non si diventa mai maestri...

Offline Titanium

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Mag 2007
  • Post: 8179
  • Età: 42
  • Maurizio
    • Idaf.it
Re:allarme malfunzionante
« Risposta #5 il: 27 Gennaio 2014, 15:09:53 »
....................non credo di essere un cliente di serie B ........................

E poi scusami, qui non sei un cliente, ma un utente. Forse sei un cliente Ford. ;) ;)
...siamo tutti apprendisti in un mestiere dove non si diventa mai maestri...

Offline lutecia

  • Fordista Esperto
  • ***
  • In Idaf da: Nov 2011
  • Post: 506
  • Età: 39
  • Località: Trinità (cn)
  • Auto: Fiesta
  • Altro Motore: 1.2 82cv
  • Anno: 2008
  • Alimentazione: Benzina
  • Km: 50.000 - 100.000
  • Allestimento: titanium
  • Colore: polvere di luna
  • Idafizzato: SI
Re:allarme malfunzionante
« Risposta #6 il: 27 Gennaio 2014, 21:18:53 »
per il momento credo tu possa disinserirlo, l'antifurto è stato montato dalla concessionaria? non è che hanno preso alimentazione su un positivo che viene disalimentato dopo 30 min quindi l'antifurto lo interpreta come uno scollegamento della batteria? il modello è recente, può essere che quel tipo di antifurto non sia adatto al veicolo, prova a contattare la gt auto alarm e esponi il tuo problema, magari fai da cavia ma puoi aiutarli a modificare l'antifurto

Offline Francesco87

  • Super Fordista
  • *****
  • In Idaf da: Set 2010
  • Post: 2375
  • Età: 34
  • Località: cosenza
  • ford focus tdci
  • Auto: Focus II
  • Motore: 1.6 tdci 110cv
  • Anno: 2006
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Idafizzato: NO
Re:allarme malfunzionante
« Risposta #7 il: 27 Gennaio 2014, 21:23:47 »
dovevano usare un antifurto can bus visto che il veicolo effettivamente è recente!
ford focus sw 1.6 110 cv 2006
sensori parcheggio - cruise control - luci pozzetto - luci alette parasole - plafoniera centrale - plafoniere sotto gli sportelli - cassetto portaoggetti refrigerato - allarme cobra - retrovisori ripiegabili elettricamente - sedili elettrici.

ford focus sw 1.8 90 cv 2002
plafoniera centrale - plafoniera con lettura carte - antifurto originale - computer di bordo - retrovisori elettrici - volante in pelle - leva tergi ghia - stereo ford cd - ora completamente GHIA.

Offline acusiemens

  • New Entry
  • In Idaf da: Gen 2014
  • Post: 5
  • Località: Roma
  • Auto: Veicolo Commerciale
Re:allarme malfunzionante
« Risposta #8 il: 27 Gennaio 2014, 21:45:56 »
Salve. Ringrazio per le risposte in particolare quella di Lutecia. L'antifurto è stato consigliato e montato dalla Concessionaria Carpoint di Roma che dovrebbe richiamarmi per un eventuale sostituzione della centralina. Per quanto riguarda la risposta di Titanium la trovo un po' aggressiva e piccata, in quanto nuovo del sito ho chiesto semplicemente per quale motivo era stata spostata su altri veicoli visto che il problema non è del furgone stesso ma di un accessorio quale l'antifurto che crea problemi anche sui veicoli non commerciali! Tutto qui, vi chiedo scusa di nuovo

Offline Pasquale S

  • Super Moderatore
  • Fordista Sovrano
  • *******
  • In Idaf da: Lug 2010
  • Post: 12695
  • Età: 38
  • Località: Sud Italy
    • My Garage
  • Auto: Focus II
  • Motore: 1.6 tdci 90cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Idafizzato: SI
Re:allarme malfunzionante
« Risposta #9 il: 27 Gennaio 2014, 22:03:47 »
tranquillo non è così
Titanium ha solo risposto alla tua domanda
ed ha spostato il topic nella sezione adeguata.
tutto corretto e normale.

Buona Permanenza in Idaf  ;)
fofo sw 1.6 90 cv
After Market:vetri oscurati-fari lenticolari xenon con angel eye-luci pozzetto anteriori e posteriori illuminazione led-sensori parcheggio con display-led rossi su maniglie interne-chiave  a scatto-cruise control illuminato-luci alette parasole + 3° plafoniera-airbag pass. Off-Cdb a Colori-illuminazione ambiente rossa-sensore fluido lavavetri.

http://www.idaf.it/index.php?topic=30565

Offline Titanium

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Mag 2007
  • Post: 8179
  • Età: 42
  • Maurizio
    • Idaf.it
Re:allarme malfunzionante
« Risposta #10 il: 28 Gennaio 2014, 09:33:19 »
Salve. Ringrazio per le risposte in particolare quella di Lutecia. L'antifurto è stato consigliato e montato dalla Concessionaria Carpoint di Roma che dovrebbe richiamarmi per un eventuale sostituzione della centralina. Per quanto riguarda la risposta di Titanium la trovo un po' aggressiva e piccata, in quanto nuovo del sito ho chiesto semplicemente per quale motivo era stata spostata su altri veicoli visto che il problema non è del furgone stesso ma di un accessorio quale l'antifurto che crea problemi anche sui veicoli non commerciali! Tutto qui, vi chiedo scusa di nuovo

Non c'è bisogno di scusarti. Ci siamo capiti male, nessuna aggressività da parte mia, ci mancherebbe. ;)

Se i GMod reputano necessario spostare la discussione in altra sezione, possono tranquillamente farlo. ;)

Speriamo che almeno ti risolvano il problema. Facci sapere. ;)
...siamo tutti apprendisti in un mestiere dove non si diventa mai maestri...