Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Fusion parte con difficoltà dopo notte e EAC Fail  (Letto 1774 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Ale4851

  • New Entry
  • In Idaf da: Gen 2021
  • Post: 5
  • Località: Latina
  • Auto: Ford
  • Motore: Fusion
  • Altro Motore: 1399
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: oltre 200.000
Fusion parte con difficoltà dopo notte e EAC Fail
« il: 23 Gennaio 2021, 12:22:24 »
Salve. La mia Ford Fusion anno 2003 1.4 TDCI Diesel, dopo la sosta notturna (in garage) fa fatica il mattino ad accendersi. Quando parte compre subito scritta su questo strumenti EAC FAIL. Sulla macchina sono stati cambiati gli iniettori 7/8 anni fa, sempre per EAC FAIL e dopo mesi il problema non si era più presentato se non qualche volta a freddo. Ultimamente, negli ultimi sei mesi, è stato cambiato alternatore, rondelle iniettori (sfiatavano), tubo di recupero iniettori, kit tubo e pompa manuale spurgo filtro nafta, sostituzione filtro nafta. La settimana scorsa il meccanico convinto che il problema della non partenza a freddo fosse un iniettore che perdeva gasolio e conseguentemente entrava aria nel circuito, l’ha cambiato, ma la macchina “si scaricava”. Con il pompista è stata controllata la pompa nafta perché sembrava ci fosse un problema di bassa pressione, il serbatoio, il filtro nafta, ed è stata cambiata la centralina sulla pompa. Ora la macchina il mattino non parte a primo colpo, e quando parte va subito in EAC FAIL. Se la so usa dopo due tre ore parte bene, dopo un po’ di accelerazione riva in EAC FAIL, però una volta spenta e riaccesa il messaggio non si presenta più.
Grazie a chi mi sarà d’aiuto e per il tempo dedicato al mio problema

Online Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2636
  • Età: 46
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Business
  • Colore: Race Red
Re:Fusion parte con difficoltà dopo notte e EAC Fail
« Risposta #1 il: 23 Gennaio 2021, 14:10:03 »
Ciao, quell'errore vuol dire tutto e niente. Dovresti leggere che errori ha memorizzato la centralina. Però tieni conto che talvolta tali errori possono essere fuorvianti.
Ti consiglio innanzitutto di cercare su questo forum i vari post inerenti a quel tipo di problema. Ce ne sono parecchi, giusto per capire dove andare ad agire. In linea generale quell'errore potrebbe apparire per problemi all'alimentazione il che sarebbe la prima cosa a cui pensare se ad esempio un innesto rapido come quelli del filtro carburante, fa entrare aria e durante la notte e i tubi si svuotano.
Altrimenti può essere colpa di qualche connettore, fusibile o relè leggermente ossidato. Armati di santa pazienza e, a batteria staccata, pulisci l'interno dei connettori con un "contact cleaner" osservando se sulle lamelle dei contatti sia presente qualche traccia di ossido.
Oltre alla ricerca sul forum, guarda questo intervento. Sembra molto interessante: LINK
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Offline Ale4851

  • New Entry
  • In Idaf da: Gen 2021
  • Post: 5
  • Località: Latina
  • Auto: Ford
  • Motore: Fusion
  • Altro Motore: 1399
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Fusion parte con difficoltà dopo notte e EAC Fail
« Risposta #2 il: 31 Gennaio 2021, 20:48:47 »
Ho fatto cambiare il kit dei tubicini di alimentazione gasolio con pompetta AC. Perché in effetti la pompetta non spurgava più, forse si era usurata la valvolina dentro. Ma vedo ancora delle minuscole bollicine d’aria nel tubo trasparente tra pompa e filtro, tant’è che la mattina parte dando un filo di gas, come faccio ad eliminarle?

Online Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2636
  • Età: 46
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Business
  • Colore: Race Red
Re:Fusion parte con difficoltà dopo notte e EAC Fail
« Risposta #3 il: 01 Febbraio 2021, 09:41:36 »
Ma una volta che il motore va in moto, trovi ancora bollicine?
L'importante è che non sia presente aria tra il filtro del gasolio (che fa da "riserva") e la pompa ad alta pressione.
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Offline Ale4851

  • New Entry
  • In Idaf da: Gen 2021
  • Post: 5
  • Località: Latina
  • Auto: Ford
  • Motore: Fusion
  • Altro Motore: 1399
  • Anno: 2003
  • Alimentazione: Diesel
  • Km: oltre 200.000
Re:Fusion parte con difficoltà dopo notte e EAC Fail
« Risposta #4 il: 01 Febbraio 2021, 14:06:46 »
No una volta in moto no, ma che sia il connettore del tubo che viene dal serbatoio? Ho ristavcato i connettori del filtro nafta e riattaccati, ispezionato il filtro gasolio anche sotto nessuna perdita, né perdite sugli altri tubicini che vanno alla pompa, ricontrollato anche il tubo di recupero iniettori che sia ben inserito in ciascun iniettore, filtro controllato anche dal meccanico perché all’inizio delle peripezie pensava fosse difettoso. In sostanza, l’auto va bene in marcia, nessun errore, solo il fatto che dopo una lunga sost di svariate ore non si accende senza dare gas (ruoto la chiave prima in posizione 2 e dopo lo spegnimento delle spie procedo ad avviare il motore).
« Ultima modifica: 01 Febbraio 2021, 14:12:07 da Ale4851 »

Online Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2636
  • Età: 46
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Business
  • Colore: Race Red
Re:Fusion parte con difficoltà dopo notte e EAC Fail
« Risposta #5 il: 01 Febbraio 2021, 16:11:19 »
Tutti gli innesti che si possono sganciare hanno nel connettore un o-ring o qualcosa in gomma che crea tenuta. Ovviamente col passare del tempo questi particolari possono non avere più una tenuta perfetta.
Però prova a dare un'occhiata a questo post:

https://www.idaf.it/index.php?topic=54792.0

Qui l'utente era arrivato addirittura a cambiare i tubi di alimentazione ma il problema rimaneva.
Alla fine la causa era lo sporco nel serbatoio
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV