Tutti i modelli > ECOSPORT

potenza ridotta per abbassare temperatura motore

(1/3) > >>

rosco:
Salve, al cognato che ha ecosport 1.0 ( stesso motore del mio tourneo courier ) è capitato più volte che,
in strade di montagna, anche se non particolarmente impegnative e comunque già fatte altre volte senza problemi,
si alzi repentinamente la temperatura ed appaia  il messaggio in oggetto.
Il tempo è caldo, ma non credo sia determinante.
Prima che intervenga la protezione, il motore risponde normalmente.
La ventola gira e dopo che la temperatura scende, la macchina riprende a funzionare.
La macchina ha fatto da poco il tagliando.





Riccardo1.6SW:
Ciao,
hanno per caso sostituito il liquido di raffreddamento?
Il livello è a posto? di che anno è la vettura?

rosco:
Il livello è a posto,
la vettura credo abbia 2-3 anni
non so se hanno cambiato il liquido, chiederò al cognato quando lo vedo, ma non credo.

Aggiungo che anche appena presa era successo qualcosa di simile, andando in montagna si era fermato perchè la temperatura era salita improvvisamente,
ma NON era andata in protezione ed io avevo creduto fosse solo troppo prudente ...
poi è andata sempre bene, con anche tratti di salita/montagna senza intoppi.

Caldo e/o condizionatore potrebbero influire ?

Saluti e grazie.

maperik:
Ciao. Avevo una focus mk1 e ultimamente quando facevo le salite di montagna anche non impegnative con il condizionatore acceso si surriscaldava, se lo spegnevo la temperatura tornava nella norma.
Non lo faceva sempre ma random soprattutto quando  come adesso fa caldo.
Provate a usarla con è senza condizionatore. Poi fateci sapere

rosco:
Il cognato ha sentito telefonicamente Ford ( che ha fatto tagliando)
potrebbe essere valvola o pompa ... o altro.
Per ora è fuori regione in vacanza e qui la concessionaria ford è in ferie, vedrà al rientro a casa.
Incrociamo le dita per il rientro ;-)

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa