Autore Topic: Difficolta di avviamento....  (Letto 341 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline niko

  • New Entry
  • In Idaf da: Apr 2007
  • Post: 22
  • Località: Catania
  • FOcus FOrever...
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Base
  • Colore: Blu
  • Idafizzato: NO
Difficolta di avviamento....
« il: 11 Novembre 2021, 11:57:55 »
Ciao a tutti,
sono iscritto a questo splendido forum da tanto tempo.... possedendo ancora una fofo del 2004......
Vi disturbo per un piccolo consiglio/aiuto.
Dopo l'alluvione delle settimane scorse in Sicilia... (non so se e' collegato al sintomo che ho) ho difficoltà', specialmente a freddo, la mattina, ad avviare il motore.
E' come se la batteria e' scarica o non ha lo spunto necessario.... La batteria e' una Bosch ( 2 anni di vita ).... sono andato al negozio dove l'ho comprata e hanno fatto un controllo con uno strumento e mi hanno rilasciato uno scontrino che dice che la batteria e' perfetta sia come carica che come spunto!
Dicono di andare da un elettrauto....
Qualcuno di Voi ha avuto "esperienze" simili e mi può' dare qualche dritta?
Grazie mille!
Giuseppe

Offline niko

  • New Entry
  • In Idaf da: Apr 2007
  • Post: 22
  • Località: Catania
  • FOcus FOrever...
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Base
  • Colore: Blu
  • Idafizzato: NO
Re:Difficolta di avviamento.... quadro impazzito...
« Risposta #1 il: 24 Novembre 2021, 14:45:21 »
Ciao amici  ;)
vi aggiorno un po' su questo problema.... penso di aver risolto con una accurata pulizia dei poli della batteria e un appropriato serraggio degli stessi.
L'acqua aveva creato ossidazione che, di mattina, con l'umidita', creava questo fastidio....
Ma i guai non sono finiti.... ho un problema piu' serio.... mentre guido e in maniera casuale il quadro impazzisce e alterna l'immagine che vedete per un 5 - 10 secondi e poi ritorna normale.... e poi di nuovo ricomincia...! Il motore non ha alcun problema e continua a camminare senza alcun risentimento....
Qualche suggerimento?
Grazie mille!!
Giuseppe

Online jjmarco

  • Fordista Novello
  • *
  • In Idaf da: Lug 2018
  • Post: 164
  • Età: 53
  • Località: Brescia
  • Auto: Kuga
  • Motore: non in elenco
  • Altro Motore: 2000
  • Anno: 2017
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: ST LINE
  • Colore: Nero
  • Idafizzato: NO
Re:Difficolta di avviamento....
« Risposta #2 il: 24 Novembre 2021, 17:36:47 »
Ciao, è solo un' ipotesi, ma potrebbero essere da ricontrollare le saldature dietro il quadro strumenti, alcune ford hanno un pò questo difetto. Attendi altre conferme ma tienilo in considerazione

Offline niko

  • New Entry
  • In Idaf da: Apr 2007
  • Post: 22
  • Località: Catania
  • FOcus FOrever...
  • Auto: Focus I
  • Motore: 1.8 tdci 100cv
  • Anno: 2004
  • Alimentazione: Diesel
  • Km: oltre 200.000
  • Allestimento: Base
  • Colore: Blu
  • Idafizzato: NO
Re:Difficolta di avviamento....
« Risposta #3 il: 25 Novembre 2021, 17:12:47 »
Mille grazie! Lo tengo in considerazione!
Ciao
 ;)