Tutti i modelli > FOCUS III

Spia ESP

(1/2) > >>

fran-ko:
Salve a tutti, ho un problemino da risolvere sulla mia focus 2000 si accende la spia ESP appena arrivo alla velocita di 140 kmh e si spegne quando fermo l'auto, qualcuno c'è capitato ?

fran-ko:
Buongiorno a tutti, faccio un riepilogo della situazione, praticamente arrivando alla velocità di 140km orari si disinserisce esp questo è stato il primo segnale che ho rilevato, sono andato alla Ford visto che una settimana prima avevano sostituito la sonda lambda e dopo qualche controllo mi hanno detto che era il sensore di sterzata perché i fari da un lato non girano con una spesa di 170 € solo per il sensore. Ho fatto una ricerca ed ho trovato il sensore con 80 € l'ho preso e fatto montare dal mio meccanico, ho provato e il difetto era tale e quale a prima. Nel frattempo mi sono accorto che le luci messe in automatico si accendono anche di giorno col sole e fanno un leggero farfallio, l'auto mi consuma di più ed ha un leggerissimo saltellamento. Ho controllato con elm obd il voltaggio ed ha molti sbalzi che vanno dai 14 volt fino 12 volt con qualche picco 11,5 volt. Al meccanico risulta una anomalia alla ruota anteriore destra così abbiamo sostituito il sensore ABS ma credo non sia nemmeno quello. Il problema rimane.

Riccardo1.6SW:
Ciao, ma ci sono errori in centralina?
"Al meccanico risulta una anomalia alla ruota anteriore destra così
abbiamo sostituito il sensore ABS ma credo non sia nemmeno quello.
Il problema rimane."
ma in base a cosa lo dice e che tipo di anomalia?

Maya:
Mi aggiungo al post di Riccardo chiedendoti se non è stata ipotizzato qualche problema ad esempio all'alternatore. Il fatto che tu abbia degli sbalzi da 12 a 14V non è ovviamente normale. Ad auto spenta dovresti avere 12,3/12,6V. Ad auto accesa al minimo circa 14V costanti.
Tale variazione di tensione dovresti riscontrarla anche a fari accesi, con la luminosità che aumenta o diminuisce.
Non è da escludere un problema con le masse collegate al telaio e qualche inizio di ossidazione su un connettore/fusibile/relé nel vano motore o nella GEM posta nel vano piedi lato passeggero.

fran-ko:
Riccardo, non saprei ha collegato un aggeggio suppongo un elm più sofisticato.
Maya, si infatti stiamo optando per l'alternatore.

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa