Post recenti

Pagine: [1] 2 3 4 5 6 7 8 9 10
1
FOCUS II / col freddo il volante diventa duro
« Ultimo post da casilino il Oggi alle 00:51:20 »
Col ritorno dell'inverno mi è tornato il problema alla mia focus.
Quando fa freddo e la maccina e' fredda il volante diventa molto duro,fa come uno scatto e poi gira bene,se sterzo dal lato opposto lo rifa',e questo finche' non si scalda il motore ed il problema sparisce.
ho provato a cambiare sia la pompa che l'olio dell servosterzo ma senza risultati,cosa puo' essere secondo voi?
2
C-MAX I / Re:cambiare sensore angolo sterzo
« Ultimo post da sonoicio il 08 Dicembre 2021, 22:53:13 »
Ok grazie!!  Adesso rimane il "come" :builder:
Qualcuno sa dirmi come arrivare a quel sensore e se c'è qualche accortezza da seguire nella sostituzione?
Dopo averlo sostituito avrò problemi o dovrò farlo configurare in officina?
Grazieeee :)
3
C-MAX II / Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Ultimo post da Illeo il 08 Dicembre 2021, 21:10:47 »
Ok il tuo ragionamento non fa una piega,penso che tu abbia ragione, appena possibile stacco i tubi che vanno al riscaldamento per cercare di capire se l'acqua all'interno del radiatore scorre bene, grazie mille 👍

4
Software e Diagnostica / Re:aggiornamenti moduli con forscan
« Ultimo post da Pepy67 il 08 Dicembre 2021, 18:51:07 »
@Stitchino
io ho il noco genius5 tu il top del top il  ctek ct5 “DEVI”  tenerlo attaccato durante tutte le operazioni eseguite con forscan SEMPRE e visto che hai la fortuna di averlo usalo con più continuità non fa bene alla batteria scendere ad un 70% di carica …. e come giustamente consigliato da @jjmarco attaccalo molto prima di lavorare con forscan non fai che bene ….
a quanto pare si forscan rileva gli ultimi aggiornamenti firmware disponibili ….!!! per il richiamo se ricevuto su etis è ufficiale e quindi il consiglio è sempre eseguirlo via rete ford …
@jjmarco
È sempre un piacere sentirti …..  ;)
5
MONDEO / Re:mondeo mk5 hybrid: funzioni attivate con forscan
« Ultimo post da zjohnny il 08 Dicembre 2021, 18:46:09 »
Grande tienici aggiornati
6
B-MAX / Re:sbrinatore lunotto posteriore
« Ultimo post da Pepy67 il 08 Dicembre 2021, 18:36:54 »
Bene benissimo felice tu abbia risolto e di esserti stato d’aiuto con le mie info …!!!  ;)
7
Software e Diagnostica / Re:Applicazione fdpf e vgate
« Ultimo post da Pepy67 il 08 Dicembre 2021, 18:34:53 »
@Stitchino
io ho già avuto un richiamo ford x la pcm con kuga , già un anno fa e da allora la macchina pare più fiacca ….. spero non succeda anke a te e se su fiesta aggiungono il msg x la rigenerazione sarebbe fantastico!!!  ;)
8
Considera che il circuito è sotto pressione (e questa sovrapressione permette il fatto che il liquido
non vada in ebollizione a 100 gradi ma arrivi fino ad almeno 110 e qualcosa oltre ) e quindi
anche la stessa vaschetta è in pressione; quando togli il tappo la pressione che c'è nella vaschetta
se ne va mentre l'aria che è ancora nel circuito spinge il liquido a risalire...
per me questo è segno che ci sia ancora aria nel circuito.
Mi è parso di leggere che la tua C Max sia del 2014; io credo che a questo punto ti convenga staccare i
due tubi dalla parte del motore e far girare dell'acqua dall'uscita del radiatore (in modo da "stappare"
eventuale intasamento); fino a che il tappo è chiuso, la pressione che si crea spinge il liquido dentro al
radiatorino mentre se togli il tappo, quindi non c'è pressione, il liquido non passa, almeno questo è il mio
pensiero in base a quello che mi dici.
Per farti una idea, comunque, prova a cercare nel Forum "riscaldamento intasato" o simile.
9
FOCUS II / Re:acqua nel cofano posteriore
« Ultimo post da marcoespo il 08 Dicembre 2021, 18:07:42 »
Si, il problema è proprio il fetore di patate marce
10
C-MAX II / Re:ford c-max aria nel circuito del'acqua e aria fredda dal riscaldamento
« Ultimo post da Illeo il 08 Dicembre 2021, 17:21:32 »
Ma il fatto che quando tolgo il tappo dalla vaschetta il livello passi da minimo a massimo e che escano un sacco di bollicine di aria dal tubicino di ritorno dal radiatore alla vaschetta è normale? Lo fa ogni volta che svito il tappo...
E poi ancora, per controllare se il radiatore del riscaldamento è tappato dovrei staccare il ritorno e vedere se circola bene? Cmq c'è sempre stato il liquido antigelo, non dovrebbe essere ostruito ..
Pagine: [1] 2 3 4 5 6 7 8 9 10