Autore Topic: Spia avaria motore gialla accesa  (Letto 3987 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline sebipuglisi

  • New Entry
  • In Idaf da: Feb 2019
  • Post: 4
  • Località: Catania
  • Auto: Ecosport
  • Motore: non in elenco
  • Altro Motore: 1.5 Tdci 100 CV
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
Spia avaria motore gialla accesa
« il: 11 Maggio 2019, 18:15:00 »
Buon pomeriggio a tutti,
Oggi in autostrada, 110 kmh cruise control acceso, mi si accende la spia gialla guasto motore.
Secondo la vostra esperienza cosa accidenti potrebbe essere?
Premetto che la macchina, comprata ad ottobre scorso, ha 19000 km percorsi quasi tutti in autostrada( circa 150 km al giorno). Faccio poca città e quando sento la rigenerazione in corso evito di spegnere il motore.
Peraltro a 10000km mi comparve il messaggio di sostituire l olio motore, il meccanico mi disse che era x le troppe rigenerazioni fallite....assurdo e impossibile, vista la strada che faccio giornalmente.
Non nascondo che se questa è la partenza , la mia delusione per questa auto sarà sempre più confermata.
Grazie a tutti, saluti

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1607
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Spia avaria motore gialla accesa
« Risposta #1 il: 11 Maggio 2019, 18:27:05 »
Ciao Sebastiano,
ho letto anche gli altri post e visto che la tua auto è in garanzia, credo che la strada migliore sia
quella di rivolgerti alla Concessionaria, anche perchè quella spia gialla si può accendere per svariati
motivi (e serve un pc per sapere con esattezza cosa può essere).

Non fasciarti la testa prima di rompertela, intendo dire che non devi deluderti per questa auto;
fai invece valere le tue ragioni anche per la storia delle "tolleranze" perchè anche questa sembra una
trovata per non intervenire...


Offline MSI9

  • New Entry
  • In Idaf da: Dic 2017
  • Post: 31
  • Auto: Fiesta
  • Motore: 1.5 tdci
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: ST Line
Re:Spia avaria motore gialla accesa
« Risposta #2 il: 12 Maggio 2019, 23:01:12 »
Noto problema sulle nuove motorizzazioni diesel purtroppo. La Ford ha rilasciato un aggiornamento per la gestione di questa problematica. Quando a 17500km mi si presentò questo problema, in Ford mi dissero che oltre all’aspirazione dell’olio avevano provveduto ad effettuare un aggiornamento.

Presentati in officina con la spia accesa e chiedi dell’agguormaento in garanzia.
Mi raccomando, fallo con la spia accesa... se ti si spenge non ti fanno l’aggiornamento. Due miei amici sono stati “rimandati a casa” con la scusa che se la spia non l’avessero vista accesa non avrebbero fatto alcun aggiornamento.  :icon_question:

Non aspettarti chissà quale miglioria, sia io che i miei amici lamentiamo sempre lo stesso problema pur avendo eseguito l’aggiornamento... in ogni caso, se Ford lo ha rilasciato meglio farlo.

Offline sebipuglisi

  • New Entry
  • In Idaf da: Feb 2019
  • Post: 4
  • Località: Catania
  • Auto: Ecosport
  • Motore: non in elenco
  • Altro Motore: 1.5 Tdci 100 CV
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
Re:Spia avaria motore gialla accesa
« Risposta #3 il: 14 Maggio 2019, 20:13:57 »
Buonasera a tutti,
ieri sono stato in concessionaria. Hanno fatto la diagnosi e sostituito un sensore guasto. Trattasi del sensore ossigeno (o qualcosa del genere) sul catalizzatore. Intervento in garanzia e aggiornamento della centralina in aggiunta.
Grazie a tutti per l'aiuto.
Ciao

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1607
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Spia avaria motore gialla accesa
« Risposta #4 il: 14 Maggio 2019, 20:33:45 »
Bene, perfetto, credo quindi che non ci siano motivi per essere deluso  ;)

Offline Angelosport84

  • New Entry
  • In Idaf da: Lug 2019
  • Post: 6
  • Località: Milano
  • Auto: Ecosport
  • Motore: 1.5 tdci 95cv
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Business
Re:Spia avaria motore gialla accesa
« Risposta #5 il: 19 Luglio 2019, 14:14:34 »
Scusate ragazzi rispondo solo per una info.
Ho letto dappertutto questo problema del messaggio cambio olio in anticipo (qualcuno anche dopo 1000km chi 5000) e mi sto preoccupando.
Ma questo problema del cambio olio anticipato vale solo per i nuovi motori 6.2, famosi d-temp?  Io ho da pochi giorni una EcoSport 1.5 TDCi 95cv del 2016 motore euro 6b.
Grazie a chi vorrà rispondermi
« Ultima modifica: 19 Luglio 2019, 14:15:49 da Angelosport84 »