Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Ventola radiatore non attacca  (Letto 1504 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Matteo mocci

  • New Entry
  • In Idaf da: Mag 2017
  • Post: 8
  • Località: Villacidro
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Ventola radiatore non attacca
« il: 20 Febbraio 2021, 19:59:13 »
Salve a tutti e complimenti a tutti ! nella mia cmax 1800tdci 115cv,non si accende la ventola del radiatore dopo aver sostituito vaschetta e valvola termostatica! qualcuno potrebbe aiutarmi? :icon_neutral:

Offline Vespista150

  • Fordista DOC
  • ****
  • In Idaf da: Ott 2012
  • Post: 1709
  • Età: 37
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Ventola radiatore non attacca
« Risposta #1 il: 20 Febbraio 2021, 20:54:04 »
Ciao, ma dovrebbe accendersi per un motivo particolare? Cioè, se non c'è bisogno che si accenda non si accende

Inviato dal mio BV8000Pro utilizzando Tapatalk


Offline Matteo mocci

  • New Entry
  • In Idaf da: Mag 2017
  • Post: 8
  • Località: Villacidro
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Ventola radiatore non attacca
« Risposta #2 il: 20 Febbraio 2021, 22:41:31 »
Ma tu credi di essere più intelligente degli altri?se non hai risposte in merito ,abbi l'accortezza di non partecipare!

Offline Vespista150

  • Fordista DOC
  • ****
  • In Idaf da: Ott 2012
  • Post: 1709
  • Età: 37
  • Località: Magnano in Riviera
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Titanium
  • Colore: Ocean blu (met)
  • Idafizzato: NO
Re:Ventola radiatore non attacca
« Risposta #3 il: 20 Febbraio 2021, 23:33:16 »
No guarda... Per prima cosa io probabilmente sono il più stupido di tutti.... cmq il mio voleva essere un inizio di aiuto e non di critica
 
Ma sicuramente hai frainteso la mia domanda e il cercare di trovare il problema.... Cosa che personalmente, se ci pensi bene, non me ne viene niente in tasca a fare il saputello (cosa che non sono). Qui sul forum ci si da sempre una mano, non è Facebook dove uno deve commentare per forza.

Cmq tornando al tuo problema...
Hai scritto che hai cambiato vaschetta e termostatica, quindi immagino che tu abbia fatto anche la classica prova di far scaldare ben bene il motore e provare il riscaldamento a manetta. Chiaro che se hai notato che la temperatura sale e la ventola non funziona, hai chiesto qui sul gruppo.
Fusibili e relè controllati? Hai provato a cercare eventuali errori su elmconfig o forscan??

Inviato dal mio BV8000Pro utilizzando Tapatalk

Offline Matteo mocci

  • New Entry
  • In Idaf da: Mag 2017
  • Post: 8
  • Località: Villacidro
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Ventola radiatore non attacca
« Risposta #4 il: 21 Febbraio 2021, 06:27:54 »
Ho fatto tutte le prove,acceso riscaldamento al max ,lasciata in moto per un ora, controllato i fusibili e verificato che la ventola funzionasse attaccando il clima, comunque l'acqua alla fine stava per andare in ebollizione,quindi riaccendo il clima per far girare la ventola e l'acqua di botto scende più giù della linea di minimo della vaschetta! secondo voi potrebbe essere un problema dì aria nel circuito?E se si sapete sé questi radiatori Hanno lo spurgo? oppure secondo voi è dovuto al malfunzionamento del sensore temperatura acqua?E se si,dove sì trova montato quest'ultimo? grazie in anticipo
« Ultima modifica: 21 Febbraio 2021, 06:34:55 da Matteo mocci »

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1591
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Ventola radiatore non attacca
« Risposta #5 il: 21 Febbraio 2021, 18:05:45 »
ciao, sperando di non prendermi una osservazione, lasciami chiedere se prima di sostituire vaschetta e valvola termostatica funzionava tutto a dovere.

Offline Titanium

  • Amministratore
  • Fordista Sovrano
  • *******
  • In Idaf da: Mag 2007
  • Post: 8174
  • Età: 42
  • Maurizio
    • Idaf.it
Re:Ventola radiatore non attacca
« Risposta #6 il: 21 Febbraio 2021, 18:25:22 »
Gentilmente evitiamo toni non consoni al regolamento.
Grazie.
...siamo tutti apprendisti in un mestiere dove non si diventa mai maestri...

Offline Matteo mocci

  • New Entry
  • In Idaf da: Mag 2017
  • Post: 8
  • Località: Villacidro
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Ventola radiatore non attacca
« Risposta #7 il: 22 Febbraio 2021, 07:25:00 »
La vaschetta l'ho cambiata perché si è lesionata sotto, creandosi una crepa e la valvola l'ho cambiata per sicurezza,ma a questo punto inizio a pensare che la causa della crepa sulla vaschetta sia stata causata dalla troppa pressione nel circuito causata dalla ventola che non attacca! È possibile secondo voi?

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1591
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Ventola radiatore non attacca
« Risposta #8 il: 22 Febbraio 2021, 11:05:01 »
No, perché il tappo è fatto apposta per lasciare uscire una eventuale sovrapressione...
Ti richiedo, prima di fare le sostituzioni funzionava la ventola al rialzo della temperatura?

Offline Matteo mocci

  • New Entry
  • In Idaf da: Mag 2017
  • Post: 8
  • Località: Villacidro
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Ventola radiatore non attacca
« Risposta #9 il: 22 Febbraio 2021, 19:22:20 »
Sinceramente non lo so, perché qui da noi non abbiamo problemi di traffico dà stare in coda nei 40 km che faccio per recarmi a lavoro,la strada e molto scorrevole! Comunque la lancetta non l'ho mai vista saltare i 90°! oggi Ho notato un'altra cosa,il tubo che và dal termostato al radiatore era (di mattina prima di accendere)come sé fosse sotto vuoto (schiacciato per intenderci)per poi, dopo riscaldata l'acqua, tornare normale!

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1591
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Ventola radiatore non attacca
« Risposta #10 il: 22 Febbraio 2021, 20:05:35 »
Per me probabilmente hai aria nel circuito, non è uscita tutta.
Io solitamente faccio girare il motore con il tappo della vaschetta aperto, fino a quando la valvola termostatica si apre
e il liquido inizia a circolare in tutto il circuito facendo uscire l'aria appunto dalla bocca della vaschetta.
Dimenticavo: in merito al "saltare i 90" devo riconoscere che le Ford in questo caso sono degli orologi, cioè che se non
in caso di guasto la lancetta sembra quasi disegnata  :icon_cheesygrin:
« Ultima modifica: 22 Febbraio 2021, 20:07:27 da Riccardo1.6SW »

Offline Matteo mocci

  • New Entry
  • In Idaf da: Mag 2017
  • Post: 8
  • Località: Villacidro
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Ventola radiatore non attacca
« Risposta #11 il: 22 Febbraio 2021, 20:18:10 »
Mi sta facendo impazzire ma non mollo,ho ripetuto nuovamente lo spurgo come da tè consigliato ma ancora niente,ma del bulbo temperatura refrigerante che né pensi?

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1591
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Ventola radiatore non attacca
« Risposta #12 il: 22 Febbraio 2021, 20:28:42 »
spiegami una cosa, aiutami a capire:
in un messaggio sopra hai scritto "comunque l'acqua alla fine stava per andare in ebollizione"
e più sotto hai scritto "Comunque la lancetta non l'ho mai vista saltare i 90°" che sembra un
controsenso?

Offline Matteo mocci

  • New Entry
  • In Idaf da: Mag 2017
  • Post: 8
  • Località: Villacidro
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Ventola radiatore non attacca
« Risposta #13 il: 23 Febbraio 2021, 00:36:12 »
No ti assicuro che è proprio così :icon_neutral: adesso sto facendo tutto da Capo ho lavato tutto il circuito con acqua a pressione , perché ho anche pensato che non fosse intasato il radiatore sta scaldando e questa volta aspetto la ventola con vaschetta aperta, speriamo bene

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1591
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Ventola radiatore non attacca
« Risposta #14 il: 23 Febbraio 2021, 21:37:58 »
Ciao,
non metto in dubbio le tue parole, ci mancherebbe, volevo solo capire meglio  :icon_wink:
quindi anche se l'acqua stava andando in ebollizione la lancetta non si è mossa dai 90 gradi
ne la ventola parte, ho capito bene?
però non ricordi se è sempre stato cosi.
Ma in base a cosa dici che l'acqua "alla fine stava per andare in ebollizione"?

Offline Matteo mocci

  • New Entry
  • In Idaf da: Mag 2017
  • Post: 8
  • Località: Villacidro
  • Auto: C-Max I
  • Motore: 1.8 tdci 115cv
  • Anno: 2007
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
Re:Ventola radiatore non attacca
« Risposta #15 il: 23 Febbraio 2021, 23:17:44 »
Controllando la vaschetta  ho visto le bolle salire dal tubo di mandata !forse però sono quasi riuscito a risolvere il dilemma,domani la metto sulla rampa per togliermi una curiosità, secondo me' c'è una micro perdita nel radiatore e aspirando aria da lì quando spengo incasina tutto! domani ti aggiorno è grazie ancora per il tuo supporto

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1591
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Ventola radiatore non attacca
« Risposta #16 il: 24 Febbraio 2021, 10:20:57 »
no, non c'è nessuna microperdita nel radiatore a meno che non trovi fuoriuscita di acqua.
Il circuito di raffreddamento funziona sotto pressione quindi è impossibile che venga aspirata aria.
Il fatto che tu veda le bolle salire è normale, sono quelle ancora in circolo e che escono.