Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: strappi e vuoti in accelerazione  (Letto 172 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Pietro 2008

  • Fordista Novello
  • *
  • In Idaf da: Apr 2020
  • Post: 67
  • Età: 46
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
strappi e vuoti in accelerazione
« il: 11 Giugno 2021, 10:35:15 »
buongiorno,ieri in autostrada a circa 110 km/h tra 2500 e 3000 giri ho avvertito nel motore come dei vuoti la macchina ha dato 2 o 3 strappi e poi è tornata normale...a distanza di un paio di km lo ha rifatto...cosa può essere?

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1512
  • Età: 56
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:strappi e vuoti in accelerazione
« Risposta #1 il: 11 Giugno 2021, 10:44:39 »
Come sei messo con il filtro del gasolio?
Hai errori in centralina?

Offline Pietro 2008

  • Fordista Novello
  • *
  • In Idaf da: Apr 2020
  • Post: 67
  • Età: 46
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
Re:strappi e vuoti in accelerazione
« Risposta #2 il: 11 Giugno 2021, 11:25:45 »
non ho nessun errore in centralina...in strada extraurbana non lo fa...poi in autostrada ad una certa velocità,a caldo, e semprea tra 2500 e 3000 giri...mah..infatti accelerando di più non lo fa più...a meno che non "prenda"aria da qualche parte...

Offline Pietro 2008

  • Fordista Novello
  • *
  • In Idaf da: Apr 2020
  • Post: 67
  • Età: 46
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
Re:strappi e vuoti in accelerazione
« Risposta #3 il: 13 Giugno 2021, 10:05:04 »
Buongiorno...aggiornamenti in corso..ieri pomeriggio vuoti e strappi avvertiti anche a bassa velocità dtrada extraurbana..due tre strappi e poi...niente come se nulla fosse...mah...

Offline Pietro 2008

  • Fordista Novello
  • *
  • In Idaf da: Apr 2020
  • Post: 67
  • Età: 46
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
Re:strappi e vuoti in accelerazione
« Risposta #4 il: 18 Giugno 2021, 07:43:33 »
Buongiorno...ragazzi aiutatemi...ieri pomeriggio in autostrada ho fatto un paio di km con strappi e vuoti continui al punto che ho avuto paura...poi si è stabilizzata...sono arrivato a destinazione...ripartendo ..niente..poi dopo un pò..ricomincia...a nessuno è capitato?il pc del meccanico non porta nessun errore...mah...

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1512
  • Età: 56
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:strappi e vuoti in accelerazione
« Risposta #5 il: 18 Giugno 2021, 10:12:32 »
Come sei messo con il filtro del gasolio?
...

Citazione da: Pietro 2008
il pc del meccanico non porta nessun errore...mah...

scusa ma il meccanico non dice nulla?
« Ultima modifica: 18 Giugno 2021, 10:14:46 da Riccardo1.6SW »

Offline Pietro 2008

  • Fordista Novello
  • *
  • In Idaf da: Apr 2020
  • Post: 67
  • Età: 46
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
Re:strappi e vuoti in accelerazione
« Risposta #6 il: 18 Giugno 2021, 10:19:26 »
si..il meccanico dice : forse gasolio sporco....ho messo quello additivato...forse acqua gasolio...forse qualche falso contatto...ma io con i forse non risolvo il problema...ma non è solo un meccanico anche un'altro mi ha detto che può essere qualche sensore iniettore o falso contatto...ma nessuno sa risolvere il problema...

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1512
  • Età: 56
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:strappi e vuoti in accelerazione
« Risposta #7 il: 18 Giugno 2021, 16:42:37 »
ma non rispondi...
come è messo il filtro del gasolio? è vecchio? è nuovo? lo hai cambiato?

Offline Pietro 2008

  • Fordista Novello
  • *
  • In Idaf da: Apr 2020
  • Post: 67
  • Età: 46
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
Re:strappi e vuoti in accelerazione
« Risposta #8 il: 18 Giugno 2021, 16:47:31 »
filtro cambiato a marzo....forse fatti 2000km...

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1512
  • Età: 56
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:strappi e vuoti in accelerazione
« Risposta #9 il: 18 Giugno 2021, 17:38:37 »
se non hai errori in centralina escluderei sensori o altro...

Offline Pietro 2008

  • Fordista Novello
  • *
  • In Idaf da: Apr 2020
  • Post: 67
  • Età: 46
  • Località: Calabria
  • Auto: Fiesta
  • Motore: 1.4 tdci
  • Anno: 2008
  • Alimentazione: Diesel
  • Km: 100.000 - 150.000
  • Allestimento: Titanium
Re:strappi e vuoti in accelerazione
« Risposta #10 il: 18 Giugno 2021, 18:34:04 »
eh ho capito...quindi cosa potrebbe essere?l'unica cosa è quella di vedere se riesco a ritirare un OBD oppure se il meccanico collega il portatile e viene con me in autostrada e vedere se esce qualche errore nel momento in cui la macchina presenta gli strappi...

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1512
  • Età: 56
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:strappi e vuoti in accelerazione
« Risposta #11 il: 18 Giugno 2021, 22:19:56 »
Una volta che la centralina rileva degli errori, questi vengono scritti in memoria e solo cancellandoli li puoi rimuovere.