Messaggi recenti

#61
C-MAX II / compatibilità sedile Cmax II
Ultimo messaggio di Fedefakir - 03 Luglio 2024, 17:32:39
Buongiorno a tutti. Devo cambiare le guide del sedile del conducente della mia CMax II 1.0 benzina del 2015. Purtroppo costano un botto e prima di svenarmi vorrei cercare qualche soluzione alternativa. Un autodemolitore mi propone il sedile di una CMax 1.6 sempre del 2015. Prima di buttare via soldi inutilmente chiedo aiuto alla community: secondo voi i sedili sono compatibili, specialmente per la parte airbag / elettronica?
Ringrazio tutti quelli che potranno essermi di aiuto!!
#62
FOCUS II / Re: Spruzzatori lavavetri
Ultimo messaggio di captcha - 03 Luglio 2024, 17:25:35
Per essere sicuro che non sono gli spruzzatori ouurati hai provato a staccare il tubicino che sotto il cofano va agli spruzzatori?
#63
FOCUS IV / Re: Cinghia pompa olio ecoboos...
Ultimo messaggio di lbastelli - 03 Luglio 2024, 14:58:07
Ciao a tutti,
Seguo...
Qualcuno ci riesce a dare un riscontro?
Grazie mille
#64
ECOSPORT / Re: Affidabilità motore 1.0 Ec...
Ultimo messaggio di lbastelli - 03 Luglio 2024, 14:56:34
Ciao a tutti,
Qualcuno mi riesce a dare un riscontro?
Grazie mille
#65
FIESTA / Re: problemi temperatura motor...
Ultimo messaggio di angelo gasparro - 03 Luglio 2024, 10:00:25
Citazione di: Maya il 03 Luglio 2024, 07:41:12Ciao ho letto in giro per la rete di un tizio aveva un problema simile che sembra derivare dalla valvola che apre e chiude il riscaldamento che non faceva circolare in maniera corretta il refrigerante.
Ora non conosco il tuo motore, però visto che il riscaldamento non serve potresti provare a bypassare il radiatore interno del riscaldamento.
Dal vano motore partono sicuramente due tubi che vanno verso l'abitacolo.
Se riesci a svincolarli e ad attaccarli tra di loro, in modo che il liquido possa circolare senza passare dal radiatore, potresti vedere se questa cosa fa la differenza.
grazie per la risposta, vorrei capire in effetti se questo può influire sula temperatura in generale, ovvero sulla dissipazione anche a riscaldamento chiuso ma dovrei togliermi il dubbio sulle reali temperature di funzione del motore. ho chiamato in ford e avevano detto che mi ricontattavano ma ad oggi non ho avuto risposte. il meccanico dice che a 105 gradi è troppo tardi per l'attacco della ventola, l'ettrauto dice che è tutto regolare, ma io ho il terrore di restare nel traffico.
#66
FIESTA / Re: problemi temperatura motor...
Ultimo messaggio di Maya - 03 Luglio 2024, 07:41:12
Ciao ho letto in giro per la rete di un tizio aveva un problema simile che sembra derivare dalla valvola che apre e chiude il riscaldamento che non faceva circolare in maniera corretta il refrigerante.
Ora non conosco il tuo motore, però visto che il riscaldamento non serve potresti provare a bypassare il radiatore interno del riscaldamento.
Dal vano motore partono sicuramente due tubi che vanno verso l'abitacolo.
Se riesci a svincolarli e ad attaccarli tra di loro, in modo che il liquido possa circolare senza passare dal radiatore, potresti vedere se questa cosa fa la differenza.
#67
FOCUS IV / Re: Cinghia pompa olio ecoboos...
Ultimo messaggio di Mic87 - 03 Luglio 2024, 06:14:18
Ciao a tutti, vorrei unirmi anch'io alla discussione e cercare di venirne a capo. Ho una fiesta hybrid 125 cv, dove ho gia riscontrato che ha la catena e questo mi tranquillizza, ma so che c'è una cinghia a bagno d'olio per la pompa dell'olio, così ho guardato quello che indica ford per i tagliandi. Le indicazioni sono 30.000 km cambio olio e 240.000 cinghia pompa olio. Alcuni meccanici mi dicono che va cambiata entro i 60.000/70.000 km e di anticipare i cambi olii a 10.000/15.000 km
In sostanza mi suggeriscono di sostituire i componenti tra le 3 e 4 volte prima rispetto a ciò che indica ford... A me personalmente mi sembra eccessivo ma vorrei un parere da chi ne sa più di me.
Al momento l'auto ha quasi 4 anni,circa 65.000 km e ho fatto 2 tagliandi ogni 25.000 (il primo tagliando volevano farmelo fare a 8.000 km e ho rifiutato)
Grazie a chi mi può levare sto dente 😅
#68
FIESTA / problemi temperatura motore
Ultimo messaggio di angelo gasparro - 03 Luglio 2024, 02:10:02
siccome sto cercando di capire cosa sta succedendo alla mia auto, una fiesta V 2003 1.25 16V 55 KW, 75 cv, sto facendo diverse prove dopo aver avuto un episodio di ebollizione e aver sostituito la valvola termostastica. leggendo qui sul forum ho provato ad accendere l'aria calda per vedere se la temperatura scendeva, e l'ha fatto in città passando da 90 a 80  gradi. ieri sera però in percorso extra urbano a circa 100km/h con temperatura su circa 80 gradi ho acceso l'aria calda e la temp del motore è salita a 90, spegnendo l'aria calda dopo un paio di minuti è tornata ad 80. è normale? o è un altro tassello per i miei problemi di temperatura alta? la ventola attacca a 105 gradi, che raggiungo in pochi minuti di traffico, e secondo il mio meccanico è troppo tardi, sto valutanto se fare un lavaggio del radiatore e quindi sostituire il liquido che risulta pulito, senza olio ecc se nn proprio sostituirlo
#69
FIESTA / Re: Problemi di Temperatura - ...
Ultimo messaggio di angelo gasparro - 03 Luglio 2024, 00:24:44
Citazione di: Mark-k il 30 Settembre 2020, 08:51:13Grazie per la dritta sto facendo come mi hai consigliato ma non noto fuoriuscita di bolle d'aria.
 I manicotti del radiatore sono morbidi e la temperatura a motore caldo e da fermo va da un minimo di 94 gradi ad un massimo di 105 con attacco puntale della ventola a 105.
Un orologio praticamente.
Facendo un po di telefonate ad un paio di meccanici mi dicono che il motore Sigma 1.2 ha un funzionamento normale in quel range di temperatura...
Ho controllato con l'ODB in diagnosi da un meccanico e non ci sono ne errori ne il sensore di temperatura pare sballato.

Però a me pare strano comunque che un motore a benzina teoricamente in salute abbia queste escursioni termiche...
sto avendo lo stesso problema, il meccanico dice che la ventola secondo lui attacca troppo tardi, cioè a 105 gradi, l'elettrauto dice che è normale così. tutto questo dopo aver cambiato la termostatica e appunto il meccanica ha detto tutto ok ma per me la ventola attacca troppo tardi
#70
FOCUS II / Spruzzatori lavavetri
Ultimo messaggio di Brazor - 02 Luglio 2024, 18:29:54
Buonasera a tutti
Gli spruzzatori della mia focus del 2007 hanno smesso di funzionare. La pompa nonsembrerebbe avere problemi, quindi molto probabilmente è il filtro otturato.
C'è un modo per pulirlo (anche con qualche prodotto) che mi eviti di smontare ruota e passaruota (ho visto I vari tutorial, ma non ho modo di alzare l'auto in maniera sicura)? Grazie!
🡱 🡳