Autore Topic: EcoBlue 1.5 motore vuoto e fiacco -- macchina con 1000 km  (Letto 491 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline gubbiolo

  • New Entry
  • In Idaf da: Mar 2021
  • Post: 4
  • Località: Roma
  • Auto: Focus
  • Motore: EcoBlue 1.5
  • Anno: 2021
  • Alimentazione: Diesel
  • Km: 0 - 10.000
  • Allestimento: ST-Line
  • Colore: Magnetc Grey
  • Idafizzato: NO
Ciao ragazzi,
cercherò di essere breve.

Focus Mk4 ecoblue nuova presa da 1 mese, 1000 km percorsi.
Dal primo giorno che l'ho presa ho sentito un comportamento strano del motore: partendo da fermo e cambiando marcia, ad ogni cambio, appena rilascio la frizione, il motore è vuoto, fiacco, senza potenza.
Poi all'improvviso la potenza torna fino al successivo cambio di marcia...frizione, cambio, rilascio frizione e... si ricomincia, motore senza potenza, sale di giri e poi strattona e torna la potenza-

Questo tipo di comportamento è molto accentuato con motore freddo (io cerco ovviamente di non tirare!) e diminuisce quasi a scomparire con motore caldo.
Ho fatto prove da freddo sia con mappa "normale" che "eco" che "sport". Il comportamento non cambia.
Aggiungo che non ha spie, o altri comportamenti o rumori strani. Niente. Mi sono pure collegato alla presa OBDII per leggere eventuali codici di errore dalla centralina e non c'è niente.
Rigenerazione del DPF fatta regolarmente a 400km e 900 km circa.

Ho pensato in queste settimane che fosse normale e fosse dovuto al motore ancora "legato" non avendo finito il rodaggio (3000 km per i diesel). Ne sono quasi convinto...ma sono sincero, qualche volta mi prende proprio male  :(
La settimana prossima ho deciso di chiamare in Ford per parlare con un meccanico e capire se devo preoccuparmi o meno, nel frattempo però scrivo a voi, alla Community sperando di avere rassicurazioni da qualcuno che ha passato il rodaggio e che ha visto scomparire questi comportamenti.

Grazie ragazzi in anticipo
« Ultima modifica: 06 Marzo 2021, 16:16:25 da gubbiolo »

Offline Pepy67

  • Fordista DOC
  • ****
  • In Idaf da: Apr 2015
  • Post: 1068
  • Età: 53
  • Località: Liguria
  • Auto: Kuga
  • Motore: 1.5 tdci
  • Altro Motore: 120CV
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Titanium
  • Colore: White Frozen
  • Idafizzato: NO
Re:EcoBlue 1.5 motore vuoto e fiacco -- macchina con 1000 km
« Risposta #1 il: 02 Maggio 2021, 07:03:50 »
Ciao ho avuto sempre diesel (Auto nuove) da euro4 a euro 6 nessun comportamento simile ne durante il rodaggio ne dopo , ne a freddo ne a caldo .... mi dirigerei come un treno in officina ford a maggior ragione se ha 1000km .....!!!!
PS Unico e sembra irrisolvibile problema , che riscontrano su tutti i diesel 1.5 120cv , è un leggero
“”vuoto”” in accelerazione...... (Per ford è tutto normale la macchina va benissimo !!!!!)
Non darsi mai per "VINTI"😉

Offline gubbiolo

  • New Entry
  • In Idaf da: Mar 2021
  • Post: 4
  • Località: Roma
  • Auto: Focus
  • Motore: EcoBlue 1.5
  • Anno: 2021
  • Alimentazione: Diesel
  • Km: 0 - 10.000
  • Allestimento: ST-Line
  • Colore: Magnetc Grey
  • Idafizzato: NO
Re:EcoBlue 1.5 motore vuoto e fiacco -- macchina con 1000 km
« Risposta #2 il: 03 Maggio 2021, 13:53:49 »
Ciao ho avuto sempre diesel (Auto nuove) da euro4 a euro 6 nessun comportamento simile ne durante il rodaggio ne dopo , ne a freddo ne a caldo .... mi dirigerei come un treno in officina ford a maggior ragione se ha 1000km .....!!!!
PS Unico e sembra irrisolvibile problema , che riscontrano su tutti i diesel 1.5 120cv , è un leggero
“”vuoto”” in accelerazione...... (Per ford è tutto normale la macchina va benissimo !!!!!)


Grazie Pepy67 per la risposta  ;) ... avevo perso le speranze che qualcuno avesse letto il mio post  :(
Non appena il lavoro e la famiglia per lo permette prendo appuntamento con l'officina Ford pesso il concenssionario dove l'ho acquistata.

In queste settimane ho fatto altri 1000km e adesso posso con certezza dire quando e come avviene questo "vuoto": in accelerazione, prima dei 2200 giri, durante la cambiata, fin quando il motore non ha raggunto la temperatura d'esercizio ideale. Da quale momento in poi l'erogazione è fluida e non da nessun problema.
Con la concessionaria avevo concordato che se per la fine del rodaggio (3000 km) il sintomo non fosse scomparso l'avrei ricontattati. Oramai, a 2300 km percorsi, mi pare evidente che non è un problema di rodaggio, e quindi li chiamerò entro questo mese, massimo i primi di giugno.


PS: ma quindi qualcun altro ha avuto già contatti con Ford per questo problema?

Offline Pepy67

  • Fordista DOC
  • ****
  • In Idaf da: Apr 2015
  • Post: 1068
  • Età: 53
  • Località: Liguria
  • Auto: Kuga
  • Motore: 1.5 tdci
  • Altro Motore: 120CV
  • Anno: 2018
  • Alimentazione: Diesel
  • Km: 10.000 - 50.000
  • Allestimento: Titanium
  • Colore: White Frozen
  • Idafizzato: NO
Re:EcoBlue 1.5 motore vuoto e fiacco -- macchina con 1000 km
« Risposta #3 il: 03 Maggio 2021, 15:16:38 »
Ciao il tuo sembra un problema , nella mia ignoranza valutato come non molto usuale,  sembra un caso isolato e difficile da individuare poiché si presenta solo a motore freddo, per esperienza personale con l’assistenza ford (PESSIMA nel 99% dei casi) stai molto attento e non desistere, faranno di tutto per convincerti che l’auto va bene così ed è la normalità e che appena và in temperatura si comporta come deve , è ovvio che non è un comportamento normale altrimenti lo avrebbero tutte le ford focus My20/21 con la tua motorizzazione, vai sino in fondo se non risolvono il problema minaccia con l’intervento di un legale , talvolta come d’incanto io personalmente sono stato ascoltato così e la macchina dell’intervento in garanzia si è mossa risolvendo un problema che prima era “NORMALE “........
PS spesso se non trovi riscontri sul forum da altri utenti è perché non ci sono riscontri !!! Fammi sapere se vorrai come hai risolto ...!! In bocca al lupo  ;)
Non darsi mai per "VINTI"😉

Offline gubbiolo

  • New Entry
  • In Idaf da: Mar 2021
  • Post: 4
  • Località: Roma
  • Auto: Focus
  • Motore: EcoBlue 1.5
  • Anno: 2021
  • Alimentazione: Diesel
  • Km: 0 - 10.000
  • Allestimento: ST-Line
  • Colore: Magnetc Grey
  • Idafizzato: NO
Re:EcoBlue 1.5 motore vuoto e fiacco -- macchina con 1000 km
« Risposta #4 il: 03 Maggio 2021, 15:55:02 »
Grazie dei consigli!!
Aggiornerò il topic a beneficio di tutti non appena avrò notizie  ;)