It Discussioni Auto Ford

Altri modelli Ford => Tutti gli altri veicoli Ford => Topic aperto da: Brian - 30 Gennaio 2016, 19:00:17

Titolo: motore che si spegne ai bassi regimi errore P171
Inserito da: Brian - 30 Gennaio 2016, 19:00:17
Ciao a tutti.Da un po di tempo la Puma di mia moglie aveva cominciato a rompere le scatole :icon_cheesygrin:
Si spegneva ai semafori,oppure bisognava accelerarla in folle....
Ho chiesto a un amico di prestarmi l'obd x l'errore: P0171.
Ho snasato un po in internet,e le cause della "miscela magra benzina in bancata1" sono un paio:debimetro,che ho smontato e pulito,pulito anche il corpo farfallato a sto punto,la sonda lambda,o qualche perdita....
Alla fine ho trovato il tubo sfiato aperto in due come una patatina  :icon_lol:
Adesso cerco di caricare le foto....magari serve a qualcuno
non riesco più a postare da Google,quindi metto su i link
il link dell'album su Google foto:
https://goo.gl/photos/z7aBMWGZq7xjA2Xx7
(https://goo.gl/photos/xosmkYpx7EhxWmED9.jpeg)R




Titolo: Re:motore che si spegne ai bassi regimi errore P171
Inserito da: cicciofocus - 30 Gennaio 2016, 23:16:45
Stesso problema avuto alla Ka 1.3 benzina,a me restava accelerata.
Sostituiti,è tornata a posto.
Titolo: Re:motore che si spegne ai bassi regimi errore P171
Inserito da: Brian - 30 Gennaio 2016, 23:31:47
risolto con 20€. ;)

Qualcuno puo dirmi x cortesia se c'e qualche modalità nuova per postare le foto?
(http://goo.gl/photos/TddwWkzFLmW4F3Vx6)
grazie
Titolo: Re:motore che si spegne ai bassi regimi errore P171
Inserito da: cicciofocus - 31 Gennaio 2016, 00:57:51
Io con spezzone di tubo ad alta pressione dello stesso diametro che avevo di avanzo da altro lavoro,a costo zero :icon_cheesygrin: :icon_cheesygrin:
Per le foto prova con tinypic ;)
Titolo: Re:motore che si spegne ai bassi regimi errore P171
Inserito da: ernesto - 31 Gennaio 2016, 08:56:17
per postare foto, clicchi dove scrivi anzichè invia post, anteprima, poi clicchi su allegati e altre opzioni poi vedi allega sotto allega c'è scegli file, il resto viene da se  :) ;)
Titolo: Re:motore che si spegne ai bassi regimi errore P171
Inserito da: Brian - 31 Gennaio 2016, 10:15:35
Grazie,Ern .Funziona.