Demo Prova Link
Le Guide "fai da te" di Idaf
Consulta le Guide per questo modello

Autore Topic: Spia ESP  (Letto 2158 volte)

0 Utenti e 2 Visitatori stanno visualizzando questo topic.

Offline fran-ko

  • New Entry
  • In Idaf da: Apr 2015
  • Post: 21
  • Età: 61
  • Località: ragusa
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 50.000 - 100.000
  • Allestimento: titanium
  • Colore: polvere di luna
  • Idafizzato: NO
Spia ESP
« il: 03 Dicembre 2021, 15:03:00 »
Salve a tutti, ho un problemino da risolvere sulla mia focus 2000 si accende la spia ESP appena arrivo alla velocita di 140 kmh e si spegne quando fermo l'auto, qualcuno c'è capitato ?

Offline fran-ko

  • New Entry
  • In Idaf da: Apr 2015
  • Post: 21
  • Età: 61
  • Località: ragusa
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 50.000 - 100.000
  • Allestimento: titanium
  • Colore: polvere di luna
  • Idafizzato: NO
Re:Spia ESP
« Risposta #1 il: 19 Gennaio 2022, 12:16:41 »
Buongiorno a tutti, faccio un riepilogo della situazione, praticamente arrivando alla velocità di 140km orari si disinserisce esp questo è stato il primo segnale che ho rilevato, sono andato alla Ford visto che una settimana prima avevano sostituito la sonda lambda e dopo qualche controllo mi hanno detto che era il sensore di sterzata perché i fari da un lato non girano con una spesa di 170 € solo per il sensore. Ho fatto una ricerca ed ho trovato il sensore con 80 € l'ho preso e fatto montare dal mio meccanico, ho provato e il difetto era tale e quale a prima. Nel frattempo mi sono accorto che le luci messe in automatico si accendono anche di giorno col sole e fanno un leggero farfallio, l'auto mi consuma di più ed ha un leggerissimo saltellamento. Ho controllato con elm obd il voltaggio ed ha molti sbalzi che vanno dai 14 volt fino 12 volt con qualche picco 11,5 volt. Al meccanico risulta una anomalia alla ruota anteriore destra così abbiamo sostituito il sensore ABS ma credo non sia nemmeno quello. Il problema rimane.

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1695
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Spia ESP
« Risposta #2 il: 19 Gennaio 2022, 18:43:12 »
Ciao, ma ci sono errori in centralina?
"Al meccanico risulta una anomalia alla ruota anteriore destra così
abbiamo sostituito il sensore ABS ma credo non sia nemmeno quello.
Il problema rimane."
ma in base a cosa lo dice e che tipo di anomalia?

Offline Maya

  • Super Fordista
  • *****
  • In Idaf da: Gen 2004
  • Post: 2797
  • Età: 47
  • Località: Valeggio sul Mincio (VR)
  • Federico
  • Auto: Fiesta
  • Motore: 1.5 TDCi
  • Anno: 2016
  • Alimentazione: Diesel
  • Km: 150.000 - 200.000
  • Allestimento: Business
  • Colore: Race Red
Re:Spia ESP
« Risposta #3 il: 19 Gennaio 2022, 18:55:33 »
Mi aggiungo al post di Riccardo chiedendoti se non è stata ipotizzato qualche problema ad esempio all'alternatore. Il fatto che tu abbia degli sbalzi da 12 a 14V non è ovviamente normale. Ad auto spenta dovresti avere 12,3/12,6V. Ad auto accesa al minimo circa 14V costanti.
Tale variazione di tensione dovresti riscontrarla anche a fari accesi, con la luminosità che aumenta o diminuisce.
Non è da escludere un problema con le masse collegate al telaio e qualche inizio di ossidazione su un connettore/fusibile/relé nel vano motore o nella GEM posta nel vano piedi lato passeggero.
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Offline fran-ko

  • New Entry
  • In Idaf da: Apr 2015
  • Post: 21
  • Età: 61
  • Località: ragusa
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 50.000 - 100.000
  • Allestimento: titanium
  • Colore: polvere di luna
  • Idafizzato: NO
Re:Spia ESP
« Risposta #4 il: 20 Gennaio 2022, 07:21:36 »
Riccardo, non saprei ha collegato un aggeggio suppongo un elm più sofisticato.
Maya, si infatti stiamo optando per l'alternatore.
« Ultima modifica: 20 Gennaio 2022, 07:24:40 da fran-ko »

Offline Riccardo1.6SW

  • Fordista DOC
  • ****
  • In Idaf da: Mag 2011
  • Post: 1695
  • Età: 57
  • Località: Cologno Monzese
  • Auto: Focus I
  • Motore: 1.6 Zetec
  • Anno: 2001
  • Alimentazione: Benzina
  • Km: oltre 200.000
  • Colore: Polvere di Luna
Re:Spia ESP
« Risposta #5 il: 21 Gennaio 2022, 09:22:43 »
Sarebbe interessante sapere quali errori ha riscontrato; un altro forumista ha trovato degli errori relativi all'abs ma leggendo tutti ha capito che un topo gli ha rosicchiato alcuni fili, ad esempio.

Offline fran-ko

  • New Entry
  • In Idaf da: Apr 2015
  • Post: 21
  • Età: 61
  • Località: ragusa
  • Auto: Focus II
  • Motore: 2.0 145cv
  • Anno: 2009
  • Alimentazione: Benzina + GPL
  • Km: 50.000 - 100.000
  • Allestimento: titanium
  • Colore: polvere di luna
  • Idafizzato: NO
Re:Spia ESP
« Risposta #6 il: 15 Febbraio 2022, 13:02:38 »
Beh per il momento si lascia tutto così nell'attesa che si aggravi la situazione e si capisca dove sta il difetto , ho fatto fare una diagnosi alla Ford spiegandogli tutti i problemi, niente da fare l'alternatore, per loro, è a posto, tutti questi picchi di voltaggio a loro non risultano, mi dicono che è colpa delle gomme usurate, non ci credo, mi hanno sostituito le candele e mi hanno fatto un conto di 140€.