Messaggi recenti

#1
KUGA / Re: climatizzatore ford kuga
Ultimo messaggio di warren0077 - Oggi alle 10:16:44
La mia vecchia Kuga mk2 ha iniziato così, fatto ricarica, ma dava lo stesso problema, poi dopo un po di tempo ha smesso di funzionare, ne è risultata una perdita nel radiatore (credo si chiami condensatore), sostituito per circa 800 euro e tutto ha ripreso a funzionare normalmente.
#2
FOCUS IV / Re: sterzo a scatti nella part...
Ultimo messaggio di warren0077 - Oggi alle 10:11:52
Io su Kuga ho questo problema, ma come già segnalato in questo periodo caldo il problema non sembra esserci. Comunque avevo portato la macchina in officina qualche mese fa e mi hanno fatto ritornare per il cambio sterzo elettrico in questi giorni. Oggi ritiro la macchina e vediamo come va.
#3
FOCUS IV / Re: Cinghia pompa olio ecoboos...
Ultimo messaggio di lbastelli - Oggi alle 08:31:38
Anche a me hanno detto stessa cosa in Ford Concessionaria.
Pure io ho la catena di distribuzione e la cinghia per la pompa olio.
#4
FOCUS II / Re: Indicatore temperatura acq...
Ultimo messaggio di Maya - Oggi alle 05:22:09
Ciao,
potrebbe essere:
1. il classico problema che affligge quella serie di auto, ovvero le saldature del connettore del quadro strumenti.
2. un problema sulla linea can bus oppure
3. il connettore nella scatola fusibili/relè nel vano motore.

Per il punto 1 bisogna riprendere le saldature tra la scheda ed il connettore per i punti 2 e 3 bisogna pulire con lo spray pulisci contatti i connettori nel lato passeggero e gem oltre a quello già citato.

Comunque se cerchi sul forum troverai informazioni più specifiche
#5
FOCUS II / Re: Indicatore temperatura acq...
Ultimo messaggio di Fabrizio7878 - 17 Luglio 2024, 18:20:14
Ciao a tutti ragazzi ho un problema con la.mia focus
Parto viaggio un po ,ad un certo punto si alza la temperatura a 120 e dopo 1 minuti riscende di colpo.a.90 poi di nuovo
Altra cosa cosa giri motore  fa 0 e poi 2 mila non sempre.
Mi aiutate perché appena si alza la temperatura si blocca la macchina e va piano e poi riparte
#6
Negozi convenzionati / AUTOGOLD - additivo per gasoli...
Ultimo messaggio di Autogold - 17 Luglio 2024, 12:46:40
Il gasolio HVO è il nuovo carburante 100% vegetale per motori diesel, prodotto con materiali "di scarto", ad esempio oli esausti utilizzati per cucinare sottoposti a processo di Hydrocracking (idrogenazione).

E' in grado di abbattere le emissioni di oltre l'80%, rendendo molto più puliti anche i vecchi motori diesel di 40 anni fa.

Se avete il dubbio se sia possibile utilizzare il gasolio HVO nel vostro motore, è sufficiente utilizzare l'additivo Sintoflon HVO Lotion per consentire l'utilizzo di questo gasolio su qualsiasi motore diesel

- LINK: https://www.autogold.it/ricerca?controller=search&order=product.price.asc&s=Sintoflon+HVO+Lotion





Sintoflon HVO Lotion è utilizzabile costantemente e lo trovate al seguente link:
https://www.autogold.it/ricerca?controller=search&order=product.price.asc&s=Sintoflon+HVO+Lotion


AUTOGOLD store ufficiale Sintoflon
Eccellenza chimica italiana
#7
FIESTA / Re: Tubo refrigerante che perd...
Ultimo messaggio di Maya - 17 Luglio 2024, 05:57:17
Ciao,
se intendi dare una lavata al circuito interno puoi usare un "radiator cleaner" o "radiator flush". Li trovi di diverse marche come LiquiMoly, Wynn's, K2 ecc...

Ma se intendi pulire solo la parte esterna, dove il liquido è evaporato ed ha lasciato le crosticine, allora li andrei solo di spazzola metallica.
Quei residui che restano penso sia semplicemente il colorante aggiunto al glicole.

Il liquido non penso sia corrosivo altrimenti si mangerebbe tutte le parti metalliche, che invece deve proteggere.

Comunque se il tubo perde solo da quel lato, penso che il problema non sia del tubo in se ma dell'accoppiamento.
Io cercherei prima di sistemare quella flangia e poi successivamente, se non dovesse cambiare nulla, cambierei tubo.

Presumo che quando infili il tubo sul manicotto, sia necessario fare un minimo di sforzo, giusto?
#8
Software e Diagnostica / Re: Sync 3 che ad ogni avvio p...
Ultimo messaggio di pitagora - 16 Luglio 2024, 23:46:40
vi confermo che l'operazione è corretta, qui https://www.idaf.it/index.php?topic=54867.0 trovate come fare per scaricare tutti gli aggiornamenti
#9
FIESTA / Re: Tubo refrigerante che perd...
Ultimo messaggio di fiesta4ever - 16 Luglio 2024, 15:24:35
@Maya mi sorge una domanda credo di grande importanza riguardo la pulizia del refrigerante incrostato in questi ugelli di difficile accesso: esistono solventi che possono aiutarne lo scioglimento? la miscela è composta quasi interamente da "ethylene glycol" (glicole etilenico) e una piccola % di "oxydiethanol", non ho però idea di cosa rimanga quando si è asciugato :)
#10
Additivi, Carburanti e prodotti vari / Re: Diesel HVO utilizzabile su...
Ultimo messaggio di Lucalomb70 - 16 Luglio 2024, 12:54:06
Buongiorno;
Allora prime impressioni con pieno HVO percorsi circa 100KM
1- sento il motore più silenzioso come ovattato
2- il load è arrivato subito al 68% strano forse perchè la rigenerazione si avvierà prima per pulire il tutto
3- la sento più reattiva rispetto a prima e pure ho 150CV
per ora tutto bene vi aggiorno
🡱 🡳