Consumo olio Ford focus 2008

Aperto da Marko86, 11 Settembre 2023, 09:10:27

Discussione precedente - Discussione successiva

0 Utenti e 2 Visitatori stanno visualizzando questa discussione.

Marko86

Buongiorno,vorrei chiedere un parere a tutti voi.
Possiedo un Ford focus 1.6 90cv del 2008.
A novembre del 2022 il meccanico mi ha fatto dei lavori,ovvero la distribuzione e poi ha cambiato il kit distribuzione del albero a camme...dal giorno la macchina consuma olio in modo eccessivo,e poi consuma liquido del radiatore..scende il livello della vaschetta ma quando apro la vaschetta il liquido risale.
Vorrei chiedervi se con il lavoro svolto c'è qualche nesso soprattutto con il consumo del olio..grazie a tutti.
Se qualcuno può consigliarmi o spiegarmi meglio posso pure lasciare un recapito telefonico,sempre se si può nel forum.

vincmass

Ciao, cosa intendi per kit distribuzione albero a camme? Ti ha cambiato tenditore e catena, o anche le punterie? e come mai?
Cmq, se hai problemi con consumo di olio, o lo bruci tramite i pistoni oppure hai perdite da qualche altra parte. Noti fumo azzurro allo scarico?
Per l'acqua può anche darsi che ti ha tappato qualche buco di passaggio col silicone quando ha chiuso il coperchio con gli alberi a camme sulla testa.
Ma non mi spiego come mai l'acqua scende e poi risale sempre allo stesso livello, per me dovrebbe diminuire.
Ma hai fatto presente tutto questo al meccanico?
1)Focus 2,5-SW-Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Maya

CitazioneMa non mi spiego come mai l'acqua scende e poi risale sempre allo stesso livello, per me dovrebbe diminuire.
E' possibile che i gas della combustione finiscano nel circuito di refrigerazione (guarnizione della testa rovinata o scambiatore di calore dell'egr rotto) creando una sovrappressione nei tubi che si dilatano e fanno scendere il livello. Poi quando apri il tappo la pressione esce ed il livello si ripristina.
La stessa cosa accade se è rimasta intrappolata dell'aria nel circuito di refrigerazione: la bolla d'aria fa da "molla".

Nel primo caso basta fare la prova con il reagente: quelle boccette con il liquido che trovi anche su Amazon, dove nel caso ci siano gas di scarico nell'impianto di refrigerazione, cambiano colore.
Nel secondo caso basta fare lo spurgo con la macchinetta del vuoto.

Per la perdita d'olio, come dice Vincmass:
- o lo perdi fuori dal motore (ma dovresti trovare tracce a terra, magari togliendo la copertura sotto al motore)
- o lo perdi dentro al motore (valvola PCV per il recupero dei vapori olio, turbina, paraolio delle valvole, guarnizione della testata, fasce elastiche...)
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

vincmass

#3
Ma se i gas entrano creando sovrapressione, o scarica la valvola pcv oppure esplode la vaschetta, non capisco l'acqua come fa a scendere di livello e poi risalire. Dove va a finire? A meno che non ha sbagliato il livello del refrigerante e funziona tutto come un molla, ma in questo caso il livello doveva scendere subito. Mahh

Inviato dal mio Redmi Note 8 Pro utilizzando Tapatalk
1)Focus 2,5-SW-Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Marko86

Anche il liquido del refrigerante viene consumato,ma ad ogni apertura si sente lo sfiato che risalire il liquido.
Il kit a cui mi riferisco è questo https://m.auto-doc.it/ina/9929558?utm_medium=cpc&utm_source=google&c=19911232529&gshp=1&gclid=Cj0KCQjw9fqnBhDSARIsAHlcQYQM70p1Ptbco4oufoIsnhHPoxZJqkihGdN7P2gZ
Le punterie ora non ricordo,ho cambiato la valvola pcv e pure il coreassy..di fumo azzurro non ne vedo..ad oggi con queste problematiche ho percorso quasi 18.000 km.
Ho inserito pure un video del liquido





vincmass

#5
per me il livello del liquido va rifatto. se poi dici che consuma anche liquido nel senso che lo rabocchi, allora passa anche questo nel motore oppure hai una perdita dopo la distribuzione.
Poi può anche darsi che la pcv non lavori bene, l'acqua viene pressata nei tubi che si allargano e compensa la pressione.
1)Focus 2,5-SW-Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Maya

Scusa la precisazione Vinc,
la PCV è la valvola/separatore dei vapori olio del basamento (il tubo che parte dal coperchio testa e finisce in aspirazione prima del turbo) - che comunque se non lavora bene fa entrare troppo olio nei manicotti dell'aria.
Mentre presumo tu intenda la valvola del tappo della vaschetta di espansione, giusto?
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Marko86

Sulla questione del liquido potrebbe essere anche lo scambiatore?
Il meccanico vorrebbe provare a bloccarlo oppure fare qualcosa con lo scambiatore.

Maya

Lo scambiatore dell'egr? Si, certo.
Ma è anche facilissimo da bypassare: si staccano i due tubi dove entra ed esce l'acqua e basta unirli tra loro con un innesto da ferramenta e due fascette a vite (anziché quelle scomode a scatto originali).
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Marko86

Salve,ma dopo tutto il lavoro che mi è stato fatto,quindi
dopo l'apertura del motore ecc ecc,vorrei chiedervi se per fare un bel lavoro,bisogna pure fare la rettifica alla testata?
Perché di sicuro non è stata fatta...potrebbe essere questa la motivazione del consumo dell'olio e del liquido del radiatore?

Maya

Se hai fatto solo la distribuzione (cinghia dentata) e la piccola catena che unisce i due alberi a camme, il motore non è stato aperto. Cioè non c'è la necessità di togliere la testata, perché gli alberi a camme rimangono sul coperchio punterie.
Quindi non so se c'era la necessità di fare altri lavori, ad esempio sulle valvole. In tal caso allora la rettifica della testata è d'obbligo come ovviamente la sostituzione della guarnizione.
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Marko86

Capito,ho fatto quei lavori distribuzione,pompa acqua,quella catena del albero a camme e tagliando olio filtri ecc ecc.
Io non capisco allora come mai da quel lavoro la macchina consuma liquido e olio..e proprio ieri si scoppiato il tubo che va dalla vaschetta al termostato.



jjmarco

Non è che hai cambiato tipo/marca/viscosità dell' olio? è banale ma può influire molto

Marko86

Sempre messo olio Ford formula f.

Maya

Se è scoppiato il tubo la pressione è davvero alta...
Se fosse lo scambiatore dell'egr entrerebbe liquido di raffreddamento nell'aspirazione del motore e addio...
Ma si fa presto a bypassarlo o a smontarlo per capire se è colpa sua.
La causa più probabile è proprio la guarnizione della testata, ma vai a capire se è colpa di quello che ha fatto il mecca, magari apposta per accaparrarsi dell'altro lavoro (pensando male) o se è una fatalità.
La viscosità dell'olio non penso che vada ad influire sulla pressione del liquido di raffreddamento
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Marko86

Questa mattina ho bypassato lo scambiatore del EGR,domani vedremo.
Volevo chiedere dopo aver bypassato lo scambiatore su possono percorrere molto km oppure no ?

Maya

Se non ricordo male, alcune versioni (le prime?) di questo motore montavano un tubo senza scambiatore.
Presumo che lo scambiatore serva principalmente per migliorare la resa termica, come l'intercooler.
Comunque magari evita di tenere alti regimi per troppo tempo
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Marko86

Buongiorno, stamattina ho controllato e il liquido è sceso lo stesso nonostante il bypass dello scambiatore.
Quindi ora so con certezza che è la testata.

Maya

Caspita 🤯 mi spiace molto...se vuoi tienici aggiornati
Le mie Ford:
Focus Mk1.5 1.8 TDCi 115CV SW
Focus Mk2 1.6 TDCi 90CV SW
Focus Mk2 1.6 TDCi 90CV 5P
Fiesta Mk7.5 1.5 TDCi 75CV mod >> 95CV

Marko86

Citazione di: Marko86 il 08 Ottobre 2023, 10:52:22Buongiorno, stamattina ho controllato e il liquido è sceso lo stesso nonostante il bypass dello scambiatore.
Quindi ora so con certezza che è la testata.
Salve,dopo aver fatto la testata il problema non è stato risolto...sempre lo stesso problema... però vorrei porvi un altra domanda.
Ho notato una cosa,un tubo che va dalla vaschetta del liquido al radiatore quando sale la temperatura non si riscalda é normale?
Siccome ho provato a soffiarci e ogni qualvolta lo faccio il passaggio pare bloccato.Infatti dopo il soffiaggio diciamo che si stappa,e facendo così il tubo si riscalda..
Però il giorno seguente succede la stessa cosa.
È normale questa cosa?
Da cosa può dipendere?

vincmass

#20
ciao, la vaschetta del liquido refrigerante è nera dentro, come mai?
ma da sotto l'auto non si riesce a vedere nessuna perdita?
lo scambiatore acqua-olio è stato controllato?
1)Focus 2,5-SW-Restyling 110 cv + pacchetto plus-Fap(2009)+ luci pozzetto anteriore; cruise control;led bracciolo;luce portaoggetti; plafo centrale; sensori parcheggio posteriori; led bagagliaio; Comandi vocali con bluetooth;pellicole oscuranti, sensore liquido lavavetri,...
2)Fiesta 1.4 tdci,
Il Mio Garage

Marko86

#21
Citazione di: vincmass il 27 Giugno 2024, 12:25:26ciao, la vaschetta del liquido refrigerante è nera dentro, come mai?
ma da sotto l'auto non si riesce a vedere nessuna perdita?
lo scambiatore acqua-olio è stato controllato?
Salve,penso sia stato controllato, però di olio nella vaschetta non c'è traccia.
Per la vaschetta nera non saprei cosa dirti.Perdite non c'è né sono.
Ormai vado avanti così.
Però vorrei sapere se quella vicenda del tubo è una cosa normale oppure no?

🡱 🡳